<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" id="typepad-standard" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="generator" content="http://www.typepad.com/" />
        
        <meta name="description" content="The House Financial Services Committee has just passed the Financial Choice Act, which reworks major parts of Dodd-Frank and other recent financial services bills and rules. One noteworthy corporate governance provision will work significant changes in the shareholder proposal rule. Specifically, Section 844 provides that: (a) RESUBMISSION THRESHOLDS.—The Securities and Exchange Commission shall revise section 240.14a– 8(i)(12) of title 17, Code of Federal Regulations to— (1) in paragraph (i), adjust the 3 percent threshold to 6 percent; (2) in paragraph (ii), adjust the 6 percent threshold to 15 percent; and (3) in paragraph (iii), adjust the 10 percent threshold to..." />




        <link rel="stylesheet" href="http://www.professorbainbridge.com/professorbainbridgecom/styles.css?v=6" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://static.typepad.com/.shared:v560a6fc:typepad:en_us/themes/common/print.css" type="text/css" media="print" />


        <link rel="alternate" type="application/atom+xml" title="Posts on 'ProfessorBainbridge.com' (Atom)" href="http://www.professorbainbridge.com/professorbainbridgecom/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'ProfessorBainbridge.com' (RSS 1.0)" href="http://www.professorbainbridge.com/professorbainbridgecom/index.rdf" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'ProfessorBainbridge.com' (RSS 2.0)" href="http://www.professorbainbridge.com/professorbainbridgecom/rss.xml" />
        <script type="text/javascript">
                var TPApp = {};
                TPApp.app_uri = "http://www.typepad.com/";
        </script>
        <script type="text/javascript" src="http://static.typepad.com/.shared:v560a6fc:typepad:en_us/js/yui/yahoo-dom-event.js,/js/app/thumbnail-gallery-min.js,/js/app/flyouts-min.js"></script>

<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-225723-36', 'auto', {'name': 'Typepad'}, {'allowLinker': true} );  // Separate tracker for Typepad.
ga('Typepad.require', 'linker');
ga('Typepad.linker:autoLink', ['none']);
ga('Typepad.set', 'dimension1', '6a00e55019789788340115705a5502970b');
ga('Typepad.set', 'dimension2', 'Individual');
ga('Typepad.send', 'pageview');
</script>



<meta property="og:title" content="House Financial Choice Bill will change the shareholder proposal rule for the better" />
<meta property="og:site_name" content="ProfessorBainbridge.com" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="http://www.professorbainbridge.com/professorbainbridgecom/2017/05/house-financial-choice-bill-will-change-the-shareholder-proposal-rule-for-the-better.html" />
<meta property="og:description" content="The House Financial Services Committee has just passed the Financial Choice Act, which reworks major parts of Dodd-Frank and other recent financial services bills and rules. One noteworthy corporate governance provision will work significant changes in the shareholder proposal rule. Specifically, Section 844 provides that: (a) RESUBMISSION THRESHOLDS.—The Securities and Exchange Commission shall revise section 240.14a– 8(i)(12) of title 17, Code of Federal Regulations to— (1) in paragraph (i), adjust the 3 percent threshold to 6 percent; (2) in paragraph (ii), adjust the 6 percent threshold to 15 percent; and (3) in paragraph (iii), adjust the 10 percent threshold to..." />
<meta property="fb:admins" content="" />



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ProfBainbridge">
<meta name="twitter:creator" content="@ProfBainbridge">
<meta name="twitter:title" content="House Financial Choice Bill will change the shareholder proposal rule for the better">
<meta name="twitter:description" content="The House Financial Services Committee has just passed the Financial Choice Act, which reworks major parts of Dodd-Frank and other recent financial services bills and rules. One noteworthy corporate governance provision will work significant changes in the shareholder proposal rule. Specifically, Section 844 provides that: (a) RESUBMISSION THRESHOLDS.—The Securities and Exchange Commission shall revise section 240.14a– 8(i)(12) of title 17, Code of Federal Regulations to— (1) in paragraph (i), adjust the 3 percent threshold to 6 percent; (2) in paragraph (ii), adjust the 6 percent threshold to 15 percent; and (3) in paragraph (iii), adjust the 10 percent threshold to...">
<meta name="twitter:image" content="">



        <title>House Financial Choice Bill will change the shareholder proposal rule for the better - ProfessorBainbridge.com</title>
        <link rel="start" href="http://www.professorbainbridge.com/professorbainbridgecom/" title="Home" />
        <link rel="prev" href="http://www.professorbainbridge.com/professorbainbridgecom/2017/05/house-dodd-frank-repeal-bill-leaves-many-corporate-governance-provisions-intact.html?no_prefetch=1" title="House Dodd-Frank &quot;Repeal&quot; Bill Leaves Several Key Corporate Governance Provisions Intact" />

<script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
<meta property="og:title" content="House Financial Choice Bill will change the shareholder proposal rule for the better" />
<meta property="og:site_name" content="ProfessorBainbridge.com" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="http://www.professorbainbridge.com/professorbainbridgecom/2017/05/house-financial-choice-bill-will-change-the-shareholder-proposal-rule-for-the-better.html" />
<meta property="og:description" content="The House Financial Services Committee has just passed the Financial Choice Act, which reworks major parts of Dodd-Frank and other recent financial services bills and rules. One noteworthy corporate governance provision will work significant changes in the shareholder proposal rule. Specifically, Section 844 provides that: (a) RESUBMISSION THRESHOLDS.—The Securities and Exchange Commission shall revise section 240.14a– 8(i)(12) of title 17, Code of Federal Regulations to— (1) in paragraph (i), adjust the 3 percent threshold to 6 percent; (2) in paragraph (ii), adjust the 6 percent threshold to 15 percent; and (3) in paragraph (iii), adjust the 10 percent threshold to..." />
<meta property="fb:admins" content="" />

</head>



<body class="layout-three-column-right post">
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init( { apiKey: 'a279adbe87e2b3c505e777af99a5260d', xfbml: true, version: 'v2.8' } );
};
( function() {
    var e = document.createElement( 'script' ); e.async = true;
    e.src = document.location.protocol + '//connect.facebook.net/en_US/sdk.js';
    document.getElementById( 'fb-root' ).appendChild( e );
} )();
</script>

	
	<div id="container">
		<div id="container-inner" class="pkg">
			


<a id="home"></a>
   

<!-- banner -->
<div id="banner">
	<div id="banner-inner" class="pkg">
		
		<h1 id="banner-header"><a href="http://www.professorbainbridge.com/professorbainbridgecom/" accesskey="1">ProfessorBainbridge.com</a></h1>
		<h2 id="banner-description">
			Stephen Bainbridge's Journal of Law, Religion, Politics, and Culture
		</h2>
	</div>
</div>


<div id="nav">
	<div id="nav-inner">
		<ul class="nav-list pkg">
			<li class="nav-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/">Home</a></li>
			<li class="nav-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/archives.html">Archives</a></li>
			<li class="nav-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/atom.xml">Subscribe</a></li>
			<li class="nav-list-item"><a href="http://www.professorbainbridge.com/about.html">Bio and Policies</a></li>
			<li class="nav-list-item"><a href="http://papers.ssrn.com/sol3/cf_dev/AbsByAuth.cfm?per_id=16596">My Scholarship</a></li>
			<li class="nav-list-item"><a href="http://astore.amazon.com/corporatilawa-20">My Books</a></li>
			<li class="nav-list-item"><a href="http://astore.amazon.com/corporatilawa-20">My aStore</a></li>
			<li class="last-nav-list-item nav-list-item"><a href="http://www.amazon.com/?_encoding=UTF8&camp=1789&creative=9325&linkCode=ur2&tag=corporatilawa-20">Amazon Portal</a></li>
		</ul>
	</div>
</div>




			<div id="pagebody">
				<div id="pagebody-inner" class="pkg">
					<div id="alpha">
						<div id="alpha-inner" class="pkg">
							<!-- the plain version removes the extra jquery -->
<!-- content nav -->
<p class="content-nav">
	<a class="content-nav-prev" href="http://www.professorbainbridge.com/professorbainbridgecom/2017/05/house-dodd-frank-repeal-bill-leaves-many-corporate-governance-provisions-intact.html">&laquo; House Dodd-Frank &quot;Repeal&quot; Bill Leaves Several Key Corporate Governance Provisions Intact</a> |
	<a class="content-nav-main" href="http://www.professorbainbridge.com/professorbainbridgecom/">Main</a>
	
</p>
<script type="text/javascript">
   $(function(){
       var query = window.location.search.substring(1);
       if( query == "pintix=1" ) {
          var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://static.typepad.com/.shared:v560a6fc:typepad:en_us//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
       }
   });
</script>
<script type="text/javascript">
    window.ZemantaBlogSettings = "";
    window.ZemantaPostSettings = "";
</script>
<script type="text/javascript" src="http://content.zemanta.com/static/typepad/js/recommend.js"></script>
<input type="hidden" name="zemanta-related" val="" />
<!-- entry -->

	<h2 class="date-header">05/05/2017</h2>


<div class="entry-category-securities_regulation entry-category-shareholder_activism entry-category-wall_street_reform entry-author-steve_bainbridge entry-type-post entry" id="entry-6a00e550197897883401b8d27f886b970c">
   <div class="entry-inner">
			<h3 class="entry-header">House Financial Choice Bill will change the shareholder proposal rule for the better</h3>
	



	<div class="entry-content">
		<div class="entry-body">
			<p>The House Financial Services Committee has just passed the <a href="https://financialservices.house.gov/uploadedfiles/hr_10_the_financial_choice_act.pdf" rel="noopener noreferrer" target="_blank">Financial Choice Act</a>, which reworks major parts of Dodd-Frank and other recent financial services bills and rules. One noteworthy corporate governance provision will work significant changes in the shareholder proposal rule. Specifically, Section 844 provides that:</p>
<div class="page" title="Page 460">
<div class="section">
<div class="layoutArea">
<div class="column">
<blockquote>
<p>(a) RESUBMISSION THRESHOLDS.—The Securities and Exchange Commission shall revise section 240.14a– 8(i)(12) of title 17, Code of Federal Regulations to—</p>
<p>(1) in paragraph (i), adjust the 3 percent threshold to 6 percent;</p>
</blockquote>
</div>
</div>
</div>
</div>
<div class="page" title="Page 461">
<div class="section">
<div class="layoutArea">
<div class="column">
<blockquote>
<p>(2) in paragraph (ii), adjust the 6 percent&#0160;threshold to 15 percent; and</p>
<p>(3) in paragraph (iii), adjust the 10 percent&#0160;threshold to 30 percent.</p>
</blockquote>
<p>Rule 14a-8 allows a shareholder proponent to resubmit a defeated proposal year after year provided it garners a rather de minimis level of support. This allows weak proposals to resurface time after time. The bill would significantly raise the vote required in order for a proposal to be resubmitted, which will weed out the weakest proposals.</p>
<blockquote>
<p>(b) HOLDING REQUIREMENT.—The Securities and Exchange Commission shall revise the holding require- ment for a shareholder to be eligible to submit a share- holder proposal to an issuer in section 240.14a–8(b)(1) of title 17, Code of Federal Regulations, to—</p>
<p>(1) eliminate the option to satisfy the holding requirement by holding a certain dollar amount;</p>
<p>(2) require the shareholder to hold 1 percent of the issuer’s securities entitled to be voted on the proposal, or such greater percentage as determined by the Commission; and</p>
<p>(3) adjust the 1 year holding period to 3 years.</p>
</blockquote>
<p>Currently investors who own just $2,000 worth of a company&#39;s stock can submit proposals, even if that represents an infinitesimally small percentage of the issuer&#39;s total market capitalization. As of today, for example, Apple has a total market capitalization of $776.6 billion. So a shareholder who owns 0.00000026% of Apple&#39;s stock can make a proposal. And the investor only needs to have held the stock for a year. The bill eliminates the $2,000 dollar threshold, so that investors will have to own at least 1% of the issuer&#39;s market capitalization in order to use the proposal, and lengthens the minimum holding period. This change will eliminate a lot of the gadflies and limit the use of proposals to investors with serious long-term skin in the game.</p>
<blockquote>
<p>(c) SHAREHOLDER PROPOSALS ISSUED BY PROXIES.—Section 14 of the Securities Exchange Act of 1934 (15 U.S.C. 78n) is amended by adding at the end the following:<br /> ‘‘(j) SHAREHOLDER PROPOSALS BY PROXIES NOT&#0160;PERMITTED.—An issuer may not include in its proxy materials a shareholder proposal submitted by a person in such person’s capacity as a proxy, representative, agent, or person otherwise acting on behalf of a shareholder.’’.</p>
</blockquote>
<p>This provision basically eliminates the ability of busybodies like the former Harvard Shareholder Rights Project from acting as the &quot;representative&quot; of some shareholder, whereas in fact the Project was the real party in interest and was just piggybacking on the shareholders investment because it didn&#39;t own stock in the company.</p>
<p>The <a href="https://financialservices.house.gov/uploadedfiles/2017-04-24_financial_choice_act_of_2017_comprehensive_summary_final.pdf" rel="noopener noreferrer" target="_blank">bill&#39;s comprehensive summary</a> explains the need for these commonsense reforms:</p>
<div class="page" title="Page 133">
<div class="layoutArea">
<div class="column">
<blockquote>
<p>Section 14 and Rule 14a-8 under the Securities Exchange Act of 1934 govern the submission of shareholder proposals. The Rule allows any shareholder who holds $2,000 or 1 percent worth of a company’s stock – for a period of one year – to submit a non-binding shareholder proposal on any subject matter that they please.&#0160;...</p>
<div class="page" title="Page 133">&#0160;</div>
</blockquote>
<div class="page" title="Page 133">
<div class="layoutArea">
<div class="column">
<blockquote>
<p>Due in part to the extremely low bar for qualification to submit a proposal, as well as the SEC’s increasing tendency to err on the side of proponents in allowing these proposals access to the corporate proxy, the shareholder proposal process has become one of the favorite vehicles for special interest activists to advance their social, environmental, or political agendas. Proponents largely include activist public pension funds, social, or environmentally-focused funds, as well as so-called “gadfly” investors who own miniscule amounts of a company’s stock, often times just so they are able to submit proposals year after year. ...</p>
</blockquote>
<p>To put the gadfly comment into perspective, consider this excerpt from <a href="http://www.proxymonitor.org/Forms/2014Finding5.aspx" rel="noopener noreferrer" target="_blank">Proxy Monitor&#39;s 2014 report on &quot;frequent filers&quot; of shareholder proposals</a>:</p>
<blockquote>
<p>Since 2006 (the first year in the ProxyMonitor.org database), the three most frequent sponsors of shareholder proposals at Fortune 250 companies have been corporate gadflies: John Chevedden (including, in earlier years, his family trust and now-deceased father, Ray); William Steiner (and son, Kenneth); and Evelyn Davis. Over the last nine years, Chevedden has sponsored 232 proposals, Steiner 215, and Davis 153 (Figure 1). Other frequent filers over the time span include Emil Rossi (and family), James McRitchie (and wife, Myra K. Young), John Harrington, and Gerald Armstrong. These seven people (and their family members) are the only individual investors to file more than ten shareholder proposals during the 2006–14 period.</p>
</blockquote>
<p>These folks need to get a life. Find a hobby. Something besides wasting people&#39;s time with proposals that almost never come close to passing.</p>
<p>Back to the bill&#39;s summary:</p>
<div class="page" title="Page 134">
<div class="layoutArea">
<div class="column">
<blockquote>
<div class="page" title="Page 134">
<div class="layoutArea">
<div class="column">
<p>Despite the increasing number of proposals at public companies, shareholder support for environmental,&#0160;social, or political issues remains stubbornly low. According to Proxy Monitor, in the decade they have been tracking proposals at Fortune 250 companies, not a single environmental-related shareholder proposal has received the majority support of shareholders over board opposition. Proposals related to political spending disclosure have not fared much better - only one proposal in that timeframe has received majority support, and in 2016 such proposals averaged only 23% support from shareholders.</p>
</div>
</div>
</div>
</blockquote>
</div>
</div>
<blockquote>
<div class="layoutArea">
<div class="column">
<p>As explained by former Commissioner Gallagher:</p>
</div>
</div>
<div class="layoutArea">
<div class="column">
<p style="padding-left: 30px;">the SEC’s shareholder proposal rule, Rule 14a-8, is being abused by special interest groups to advance idiosyncratic goals that may directly conflict with the interests of most shareholders. A proponent, often with little to no skin in the game, can force a company to include in its proxy a proposal, which can touch on any of a wide range of issues, including immaterial social and political matters. Or, the company can expend substantial corporate resources seeking exclusion of the proposal.456</p>
</div>
</div>
<div class="layoutArea">
<div class="column">
<p>In addition to low thresholds for the initial submission of a proposal, shareholders are allowed to resubmit their proposal in subsequent years, even if they receive extremely low levels of support. Current regulations allow a company to exclude a resubmitted proposal from its proxy only if it failed to receive the support of 3% of shareholders the last time it was voted on; 6% if it has been voted on twice in the last five years; and 10% if it was voted on three or more times in the last five years. Thus, in many cases shareholder proposals that have been opposed by over 90% of shareholders on multiple occasions are allowed to be resubmitted, forcing companies to spend time and money in deciding how to deal with them.</p>
</div>
</div>
</blockquote>
<div class="layoutArea">
<div class="column">
<blockquote>
<p>The increasing use of the shareholder proposal system to embarrass companies or to advance idiosyncratic agendas – while the vast majority of shareholders vote in opposition to them – shows that this system is broken and in need of reform. The resounding message from a majority of shareholders is that they care about the companies they invest in generating a decent return, and have no interest in becoming involved in the pet issues of others. Despite the fact that the majority of shareholders oppose the activist shareholder proposals, because of the current regulatory regime, public companies must dedicate time, and money to defend against them. We want our companies to better use their resources to grow, and create more jobs – not fight politically motivated activist shareholders.</p>
</blockquote>
<p>As <a href="http://www.professorbainbridge.com/professorbainbridgecom/2015/09/senate-democrats-press-sec-on-companies-political-donations.html" rel="noopener noreferrer" target="_blank">I have repeatedly explained over the year</a>s, for example, shareholder proposals to require corporations to disclose political contributions are not about improving corporate governance but are aimed exclusively at defunding conservatives for the benefit of the Democrats.</p>
<p>Let&#39;s hope this provision passes. But we need not depend just on the Congress doing the right thing (I remain doubtful that this bill will survive a Democratic filibuster in the Senate). In my view, having adopted Rule 14a-8 and often amended it over the years, as well as frequently changing its interpretations of the rule, the SEC has all the authority it needs to do this by amending the rule.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
		</div>
		

                        <!-- SIGNATURE -->
                        

		
	</div>

	<div class="entry-footer">
			<p class="entry-footer-info">
				<span class="post-footers">Posted at 03:25 PM in <a href="http://www.professorbainbridge.com/professorbainbridgecom/securities-regulation/">Securities Regulation</a>, <a href="http://www.professorbainbridge.com/professorbainbridgecom/shareholder-activism/">Shareholder Activism</a>, <a href="http://www.professorbainbridge.com/professorbainbridgecom/wall-street-reform/">Wall Street Reform</a> </span> <span class="separator">|</span> <a class="permalink" href="http://www.professorbainbridge.com/professorbainbridgecom/2017/05/house-financial-choice-bill-will-change-the-shareholder-proposal-rule-for-the-better.html">Permalink</a>
			</p>
		
		<!-- technorati tags -->


		<!-- post footer links -->
	<p class="entry-footer-share entry-footer-share-buttons">
		<span class="entry-footer-links-reblog"><a href="#" class="share-link share-link-reblog" title="Grab this post for your own blog" onclick="b=document.body; TYPEPAD___bookmarklet_domain='http://www.typepad.com/'; TYPEPAD___reblog_entryxid='6a00e550197897883401b8d27f886b970c'; TYPEPAD___is_reblog = 1; if (b &amp;&amp; !document.xmlVersion) { void ( z=document.createElement('script')); void(z.type='text/javascript'); void(z.src='http://static.typepad.com/.shared:v560a6fc:typepad:en_us/js/qp/loader-combined-min.js'); void(b.appendChild(z));}else{}">Reblog
 (0)
</a>
</span> <span class="separator">|</span> <span class="entry-footer-links-digg"><a href="http://digg.com/submit?url=http%3A%2F%2Fwww.professorbainbridge.com%2Fprofessorbainbridgecom%2F2017%2F05%2Fhouse-financial-choice-bill-will-change-the-shareholder-proposal-rule-for-the-better.html&amp;phase=2" class="share-link share-link-digg">Digg This</a>
</span> <span class="separator">|</span> <span class="entry-footer-links-delicious"><a href="http://del.icio.us/post" class="share-link share-link-delicious" onclick="window.open('http://del.icio.us/post?v=4&partner=typepad&noui&jump=close&url=http%3A%2F%2Fwww.professorbainbridge.com%2Fprofessorbainbridgecom%2F2017%2F05%2Fhouse-financial-choice-bill-will-change-the-shareholder-proposal-rule-for-the-better.html&title=House%20Financial%20Choice%20Bill%20will%20change%20the%20shareholder%20proposal%20rule%20for%20the%20better', 'delicious', 'toolbar=no,width=700,height=400'); return false;">Save to del.icio.us</a>
</span> <span class="separator">|</span> <span class="entry-footer-links-twitter">
     

     <iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/tweet_button.html?url=http://www.professorbainbridge.com/professorbainbridgecom/2017/05/house-financial-choice-bill-will-change-the-shareholder-proposal-rule-for-the-better.html&text=&count=horizontal" style="width:55px; height:20px;"></iframe>

</span> <span class="separator">|</span> <span class="entry-footer-links-plusone">
<g:plusone size="medium" href="http://www.professorbainbridge.com/professorbainbridgecom/2017/05/house-financial-choice-bill-will-change-the-shareholder-proposal-rule-for-the-better.html"></g:plusone>

</span> <span class="separator">|</span> <span class="entry-footer-links-facebook_like">
     
     <fb:like href="http://www.professorbainbridge.com/professorbainbridgecom/2017/05/house-financial-choice-bill-will-change-the-shareholder-proposal-rule-for-the-better.html" layout="button_count" show_faces="false"></fb:like>
     
</span>
	</p>


	</div>
   </div>
</div>






						</div>
					</div>
					<div id="beta">
						<div id="beta-inner" class="pkg">
							
<!-- sidebar1 -->


<div class="module-search module">
    <h2 class="module-header">Search</h2>
    <div class="module-content">
        <form id="search-blog" method="get" action="http://www.professorbainbridge.com/.services/blog/6a00e55019789788340115705a5502970b/search" class="form-search form-inline" role="search">

            <input type="search" name="filter.q" results="5" value="" />
            <input type="submit" value="Search" />
            
        </form>
    </div>
</div>
<!-- END Blog Search Module -->
<div id="what_im_reading" class="module-typelist module">
<h2 class="module-header">What I'm reading</h2>
	<div class="typelist-thumbnailed module-content">
		<ul class="module-list">
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="http://www.amazon.com/exec/obidos/ASIN/B00DW2OUGS/corporatilawa-20" target="_blank"><img alt="John W. O'Malley: Trent: What Happened at the Council" src="http://a1.typepad.com/6a00e550197897883401bb0980c2a1970d-75hi" /></a></div><p class="typelist-description"><a href="http://www.amazon.com/exec/obidos/ASIN/B00DW2OUGS/corporatilawa-20" target="_blank">John W. O'Malley: Trent: What Happened at the Council</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="http://www.amazon.com/exec/obidos/ASIN/031639081X/corporatilawa-20" target="_blank"><img alt="Joe Abercrombie: Sharp Ends: Stories from the World of the First Law" src="http://a2.typepad.com/6a00e550197897883401b8d267eb42970c-75hi" /></a></div><p class="typelist-description"><a href="http://www.amazon.com/exec/obidos/ASIN/031639081X/corporatilawa-20" target="_blank">Joe Abercrombie: Sharp Ends: Stories from the World of the First Law</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="http://www.amazon.com/exec/obidos/ASIN/1621640426/corporatilawa-20" target="_blank"><img alt="Douglas M. Beaumont: Evangelical Exodus: Evangelical Seminarians and Their Paths to Rome" src="http://a5.typepad.com/6a00e550197897883401b8d267eafd970c-75hi" /></a></div><p class="typelist-description"><a href="http://www.amazon.com/exec/obidos/ASIN/1621640426/corporatilawa-20" target="_blank">Douglas M. Beaumont: Evangelical Exodus: Evangelical Seminarians and Their Paths to Rome</a></p></li>
			
		</ul>
	</div>
</div>

<div id="my_books" class="module-typelist module">
<h2 class="module-header">My Books</h2>
	<div class="typelist-thumbnailed module-content">
		<ul class="module-list">
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="http://www.amazon.com/exec/obidos/ASIN/1609304713/corporatilawa-20" target="_blank"><img alt="Stephen Bainbridge: Corporate Law (Concepts and Insights)" src="http://a4.typepad.com/6a00e550197897883401b7c8dd8d6c970b-75hi" /></a></div><p class="typelist-description"><a href="http://www.amazon.com/exec/obidos/ASIN/1609304713/corporatilawa-20" target="_blank">Stephen Bainbridge: Corporate Law (Concepts and Insights)</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="http://www.amazon.com/exec/obidos/ASIN/1783473029/corporatilawa-20" target="_blank"><img alt="Stephen M. Bainbridge: Limited Liability: A Legal and Economic Analysis" src="http://a1.typepad.com/6a00e550197897883401b7c8dd8d49970b-75hi" /></a></div><p class="typelist-description"><a href="http://www.amazon.com/exec/obidos/ASIN/1783473029/corporatilawa-20" target="_blank">Stephen M. Bainbridge: Limited Liability: A Legal and Economic Analysis</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="http://www.amazon.com/exec/obidos/ASIN/0195337506/corporatilawa-20" target="_blank"><img alt="Stephen Bainbridge: The New Corporate Governance in Theory and Practice" src="http://a5.typepad.com/6a00e550197897883401bb0980c225970d-75hi" /></a></div><p class="typelist-description"><a href="http://www.amazon.com/exec/obidos/ASIN/0195337506/corporatilawa-20" target="_blank">Stephen Bainbridge: The New Corporate Governance in Theory and Practice</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="http://www.amazon.com/exec/obidos/ASIN/0190496673/corporatilawa-20" target="_blank"><img alt="Stephen M. Bainbridge: Corporate Governance after the Financial Crisis" src="http://a7.typepad.com/6a00e550197897883401b7c8dd8c9f970b-75hi" /></a></div><p class="typelist-description"><a href="http://www.amazon.com/exec/obidos/ASIN/0190496673/corporatilawa-20" target="_blank">Stephen M. Bainbridge: Corporate Governance after the Financial Crisis</a></p></li>
			
		</ul>
	</div>
</div>

<div id="awards" class="module-typelist module">
<h2 class="module-header">Awards</h2>
	<div class="typelist-plain module-content">
		<ul class="module-list">
							<li class="module-list-item"><div class="typelist-note"><a href="http://www.abajournal.com/magazine/article/6th_annual_blawg_100"><img src="http://www.professorbainbridge.com/2012_aba_badge_sqre_honoree.jpg"></a></div></li>
							<li class="module-list-item"><div class="typelist-note"><a href="http://www.abajournal.com/blawg100"><img src="http://www.professorbainbridge.com/11Blawg100_VoteBlogSmallBlu.jpg"></a></div></li>
							<li class="module-list-item"><div class="typelist-note"><a href="http://www.abajournal.com/blawg100/2010/lawprofs"><img src="http://www.professorbainbridge.com/BLAWG_100_HONOREE.JPG"></a> </div></li>
							<li class="module-list-item"><div class="typelist-note"><a href="http://www.abajournal.com/magazine/article/blawg_100_2008/"><img src="http://www.professorbainbridge.com/blawg100_2008_results.jpg"></a> </div></li>
							<li class="module-list-item"><div class="typelist-note"><a href="http://www.abajournal.com/magazine/article/aba_journal_blawg_100/"><img src="http://www.professorbainbridge.com/blawg100logo.jpg"></a> </div></li>
			
		</ul>
	</div>
</div>

<div class="module-copyright module">
   <div class="module-content">
      &#169; Stephen M. Bainbridge 2016
   </div>
</div>

<!-- Facebook Like Module -->
<div class="module-facebook-like module">
    <h2 class="module-header">Become a Fan</h2>
    <div class="module-content" id="facebook-like-container">
        <script>
        ( function() {
            var container = document.getElementById( 'facebook-like-container' );
            if ( container ) {
                var e = document.createElement( 'div' );
                e.setAttribute( 'class', 'fb-page' );
                e.setAttribute( 'data-href', 'https://www.facebook.com/ProfessorBainbridge/' );
                e.setAttribute( 'data-width', container.offsetWidth );
                e.setAttribute( 'data-height', 'auto' );
                e.setAttribute( 'data-hide-cover', 'true');
                e.setAttribute( 'data-show-facepile', 'false' );
                e.setAttribute( 'data-show-posts', 'false' );
                container.appendChild( e );    
    /*
                var e = document.createElement( 'fb:like-box' );
                e.setAttribute( 'href', 'https://www.facebook.com/ProfessorBainbridge/' );
                // FB.XFBML.Element._getPxAttribute dies with an error in IE
                // if the value of "width" is set to an integer, not a string.
                e.setAttribute( 'width', container.offsetWidth + 'px' );
                e.setAttribute( 'connections', '0' );
                e.setAttribute( 'stream', 'false' );
                e.setAttribute( 'header', 'false' );
                container.appendChild( e );
    */
            }
        } )();
        </script>
    </div>
</div>
<!-- END Facebook Like Module -->
<div id="my_books" class="module-typelist module">
<h2 class="module-header">My Books</h2>
	<div class="typelist-thumbnailed module-content">
		<ul class="module-list">
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="http://www.amazon.com/exec/obidos/ASIN/1609304713/corporatilawa-20" target="_blank"><img alt="Stephen Bainbridge: Corporate Law (Concepts and Insights)" src="http://a4.typepad.com/6a00e550197897883401b7c8dd8d6c970b-75hi" /></a></div><p class="typelist-description"><a href="http://www.amazon.com/exec/obidos/ASIN/1609304713/corporatilawa-20" target="_blank">Stephen Bainbridge: Corporate Law (Concepts and Insights)</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="http://www.amazon.com/exec/obidos/ASIN/1783473029/corporatilawa-20" target="_blank"><img alt="Stephen M. Bainbridge: Limited Liability: A Legal and Economic Analysis" src="http://a1.typepad.com/6a00e550197897883401b7c8dd8d49970b-75hi" /></a></div><p class="typelist-description"><a href="http://www.amazon.com/exec/obidos/ASIN/1783473029/corporatilawa-20" target="_blank">Stephen M. Bainbridge: Limited Liability: A Legal and Economic Analysis</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="http://www.amazon.com/exec/obidos/ASIN/0195337506/corporatilawa-20" target="_blank"><img alt="Stephen Bainbridge: The New Corporate Governance in Theory and Practice" src="http://a5.typepad.com/6a00e550197897883401bb0980c225970d-75hi" /></a></div><p class="typelist-description"><a href="http://www.amazon.com/exec/obidos/ASIN/0195337506/corporatilawa-20" target="_blank">Stephen Bainbridge: The New Corporate Governance in Theory and Practice</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="http://www.amazon.com/exec/obidos/ASIN/0190496673/corporatilawa-20" target="_blank"><img alt="Stephen M. Bainbridge: Corporate Governance after the Financial Crisis" src="http://a7.typepad.com/6a00e550197897883401b7c8dd8c9f970b-75hi" /></a></div><p class="typelist-description"><a href="http://www.amazon.com/exec/obidos/ASIN/0190496673/corporatilawa-20" target="_blank">Stephen M. Bainbridge: Corporate Governance after the Financial Crisis</a></p></li>
			
		</ul>
	</div>
</div>






						</div>
					</div>
					<div id="gamma">
						<div id="gamma-inner" class="pkg">
							
<!-- sidebar2 -->


<div id="about_pbcom_and_prof_b" class="module-typelist module">
<h2 class="module-header">About PB.com and Prof B</h2>
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><a href="http://www.professorbainbridge.com/about.html" >Biographical Info</a></li>
							<li class="module-list-item"><a href="mailto:profbainbridge@gmail.com" >Email</a></li>
							<li class="module-list-item"><a href="http://www.amazon.com/?_encoding=UTF8&amp;camp=1789&amp;creative=9325&amp;linkCode=ur2&amp;tag=corporatilawa-20" >My Amazon Portal</a></li>
							<li class="module-list-item"><a href="http://papers.ssrn.com/sol3/cf_dev/AbsByAuth.cfm?per_id=16596" >My Article and Essay Archive</a></li>
							<li class="module-list-item"><a href="http://astore.amazon.com/corporatilawa-20 " >My aStore</a></li>
							<li class="module-list-item"><a href="http://twitter.com/ProfBainbridge" >My Twitter Feed</a></li>
							<li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/opinions-expressed-are-mine-alone.html" >Opinions Mine Alone</a></li>
							<li class="module-list-item"><a href="http://scholar.google.com/citations?user=Irtj0ugAAAAJ" >PB's Google Scholar Page</a></li>
							<li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/comment-policy.html" >Policy: Comments</a></li>
							<li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/no-legal-advice.html" >Policy: No Legal Advice</a></li>
			
		</ul>
	</div>
</div>

<div id="social_media" class="module-typelist module">
<h2 class="module-header">Social Media</h2>
	<div class="typelist-plain module-content">
		<ul class="module-list">
							<li class="module-list-item"><div class="typelist-note"><a href='http://cloud.feedly.com/#subscription%2Ffeed%2Fhttp%3A%2F%2Ffeeds.feedburner.com%2Fprofessorbainbridge%2FsheN'  target='blank'><img id='feedlyFollow' src='http://s3.feedly.com/img/follows/feedly-follow-rectangle-volume-medium_2x.png' alt='follow us in feedly' width='71' height='28'></a></div></li>
							<li class="module-list-item"><div class="typelist-note"><a href="http://feeds.feedburner.com/professorbainbridge/sheN" title="Subscribe to my feed" rel="alternate" type="application/rss+xml"><img src="//feedburner.google.com/fb/images/pub/feed-icon32x32.png" alt="" style="border:0"/></a><a href="http://feeds.feedburner.com/professorbainbridge/sheN" title="Subscribe to my feed" rel="alternate" type="application/rss+xml">Subscribe in a reader</a></div></li>
							<li class="module-list-item"><div class="typelist-note"><a class="twitter-timeline" href="https://twitter.com/ProfBainbridge" data-widget-id="425792704782426112">Tweets by @ProfBainbridge</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div></li>
			
		</ul>
	</div>
</div>

<div class="module-widget module" id="widget-FeedBurner_standard">
	<div class="module-content">
    	<p><a href="http://feeds2.feedburner.com/professorbainbridge/sheN" rel="alternate" type="application/rss+xml"><img src="http://www.feedburner.com/fb/images/pub/feed-icon32x32.png" alt="" style="vertical-align:middle;border:0"/></a>&nbsp;<a href="http://feeds2.feedburner.com/professorbainbridge/sheN" rel="alternate" type="application/rss+xml">Subscribe in a reader</a></p>
	</div>
</div><div class="module-categories module">
	<h2 class="module-header"><a href="http://www.professorbainbridge.com/professorbainbridgecom/archives.html">Categories</a></h2>
	<div class="module-content">
                   <ul class="module-list">


                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/10-things-i-think-i-think/">10 Things I Think I Think</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/agency-law/">Agency Partnership LLCs</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/books/">Books</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/business/">Business</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/cars/">Cars</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/corporate-law/">Corporate Law</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/corporate-social-responsibility/">Corporate Social Responsibility</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/current-affairs/">Current Affairs</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/dept-of-self-promotion/">Dept of Self-Promotion</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/economic-analysis-of-law/">Economic Analysis Of Law</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/eliot-spitzer/">Eliot Spitzer</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/executive-compensation/">Executive Compensation</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/film/">Film</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/food-and-wine/">Food and Wine</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/football/">Football</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/guest-posts/">Guest Posts</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/higher-ed/">Higher Ed</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/insider-trading/">Insider Trading</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/la-and-cali/">LA and California</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/law/">Law</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/law-school/">Law School</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/lawyers/">Lawyers</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/mergers-and-takeovers/">Mergers and Takeovers</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/military-issues/">Military Issues</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/music/">Music</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/photos/">Photos</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/punditry/">Punditry</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/religion/">Religion</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/science/">Science</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/scotus/">SCOTUS and Con Law</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/securities-regulation/">Securities Regulation</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/shareholder-activism/">Shareholder Activism</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/sports/">Sports</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/taxes/">Taxes</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/television/">Television</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/the-economy/">The Economy</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/the-stock-market/">The Stock Market</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/travel/">Travel</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/wall-street-reform/">Wall Street Reform</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/webtech/">Web/Tech</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/weblogs/">Weblogs</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/writing/">Writing</a></li>
</span>
		</ul>

<a style="font-size:85%;display:none;" class="cat-more" href="http://www.professorbainbridge.com/professorbainbridgecom/archives.html">See More</a>
	</div>
</div>
	<div class="module-archives module">
		<h2 class="module-header"><a href="http://www.professorbainbridge.com/professorbainbridgecom/archives.html">Archives</a></h2>
		<div class="module-content">
												<ul class="module-list">
				
				<li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/2017/05/index.html">May 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/2017/04/index.html">April 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/2017/03/index.html">March 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/2017/02/index.html">February 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/2017/01/index.html">January 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/2016/12/index.html">December 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/2016/11/index.html">November 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/2016/10/index.html">October 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/2016/09/index.html">September 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/2016/08/index.html">August 2016</a></li>
									</ul>
									<p class="module-more"><a href="http://www.professorbainbridge.com/professorbainbridgecom/archives.html">More...</a></p>
				
				
			
		</div>
	</div>

<!-- powered by -->
<div class="module-powered module">
        <div class="module-content">

                <a href="http://www.typepad.com/" title="Blog">Blog</a> powered by <a href="http://www.typepad.com/" title="TypePad">Typepad</a>

        </div>
</div>





						</div>
					</div>
				</div>
			</div>
			



		</div>
	</div>
	







<script type="text/javascript">
<!--
var extra_happy = Math.floor(1000000000 * Math.random());
document.write('<img src="http://www.typepad.com/t/stats?blog_id=1863427&amp;user_id=483250&amp;page=' + escape(location.href) + '&amp;referrer=' + escape(document.referrer) + '&amp;i=' + extra_happy + '" width="1" height="1" alt="" style="position: absolute; top: 0; left: 0;" />');
// -->
</script>

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-44703649-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->


<!-- Start Quantcast tag -->
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<script type="text/javascript">_qoptions = { tags:"typepad.extended" }; _qacct="p-fcYWUmj5YbYKM"; quantserve();</script>
<noscript>
<a href="http://www.quantcast.com/p-fcYWUmj5YbYKM" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-fcYWUmj5YbYKM.gif?tags=typepad.extended" style="display: none" border="0" height="1" width="1" alt="Quantcast"/></a>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><!-- Begin comScore Tag -->
<script>
document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js'%3E%3C/script%3E"));
</script>
<script>
COMSCORE.beacon({
  c1: 2,
  c2: "6035669",
  c3: "",
  c4: "http://www.professorbainbridge.com/professorbainbridgecom/2017/05/house-financial-choice-bill-will-change-the-shareholder-proposal-rule-for-the-better.html",
  c5: "",
  c6: "",
  c15: ""
});
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/b?c1=2&c2=6035669&c3=&c4=http%3A%2F%2Fwww.professorbainbridge.com%2Fprofessorbainbridgecom%2F2017%2F05%2Fhouse-financial-choice-bill-will-change-the-shareholder-proposal-rule-for-the-better.html&c5=&c6=&c15=&cv=1.3&cj=1" style="display:none" width="0" height="0" alt="" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin disqus Tag -->

<!-- End disqus Tag -->
</body>
</html>

<!-- ph=1 -->
