<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" id="typepad-standard" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
        <!-- head-common-individual -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="generator" content="http://www.typepad.com/" />
        
        <meta name="description" content="In working on some TGS-related projects, I wrote up some comments on why the TGS equal access test would not have been a workable one. There's nothing here sufficiently new to justify continuing to work it up into a separate law review article, but isn't that what law blogs are for? Texas Gulf Sulphur at 50: The Unworkable Equal Access to Information Principle Stephen M. Bainbridge* As we commemorate the fiftieth anniversary of Texas Gulf Sulphur (TGS), some rain on the parade is necessary. After all, the core of TGS’ insider trading regime lasted just 12 years before it was..." />




        <link rel="stylesheet" href="http://www.professorbainbridge.com/professorbainbridgecom/styles.css?v=6" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://static.typepad.com/.shared:v5db3c8a:typepad:en_us/themes/common/print.css" type="text/css" media="print" />


<link rel="stylesheet" href="http://static.typepad.com/.shared:v5db3c8a:typepad:en_us/css/featherlight-gallery.css">

        <link rel="alternate" type="application/atom+xml" title="Posts on 'ProfessorBainbridge.com' (Atom)" href="http://www.professorbainbridge.com/professorbainbridgecom/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'ProfessorBainbridge.com' (RSS 1.0)" href="http://www.professorbainbridge.com/professorbainbridgecom/index.rdf" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'ProfessorBainbridge.com' (RSS 2.0)" href="http://www.professorbainbridge.com/professorbainbridgecom/rss.xml" />
        <script type="text/javascript">
                var TPApp = {};
                TPApp.app_uri = "http://www.typepad.com/";
        </script>
        <script type="text/javascript" src="http://static.typepad.com/.shared:v5db3c8a:typepad:en_us/js/yui/yahoo-dom-event.js,/js/app/thumbnail-gallery-min.js,/js/app/flyouts-min.js"></script>

<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-225723-36', 'auto', {'name': 'Typepad'}, {'allowLinker': true} );  // Separate tracker for Typepad.
ga('Typepad.require', 'linker');
ga('Typepad.linker:autoLink', ['none']);
ga('Typepad.set', 'dimension1', '6a00e55019789788340115705a5502970b');
ga('Typepad.set', 'dimension2', 'Individual');
ga('Typepad.send', 'pageview');
</script>



<meta property="og:title" content="Texas Gulf Sulphur at 50: The Unworkable Equal Access to Information Principle" />
<meta property="og:site_name" content="ProfessorBainbridge.com" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="http://www.professorbainbridge.com/professorbainbridgecom/2017/08/texas-gulf-sulphur-at-50-the-unworkable-equal-access-to-information-principle.html" />
<meta property="og:description" content="In working on some TGS-related projects, I wrote up some comments on why the TGS equal access test would not have been a workable one. There's nothing here sufficiently new to justify continuing to work it up into a separate law review article, but isn't that what law blogs are for? Texas Gulf Sulphur at 50: The Unworkable Equal Access to Information Principle Stephen M. Bainbridge* As we commemorate the fiftieth anniversary of Texas Gulf Sulphur (TGS), some rain on the parade is necessary. After all, the core of TGS’ insider trading regime lasted just 12 years before it was..." />
<meta property="fb:admins" content="" />



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ProfBainbridge">
<meta name="twitter:creator" content="@ProfBainbridge">
<meta name="twitter:title" content="Texas Gulf Sulphur at 50: The Unworkable Equal Access to Information Principle">
<meta name="twitter:description" content="In working on some TGS-related projects, I wrote up some comments on why the TGS equal access test would not have been a workable one. There's nothing here sufficiently new to justify continuing to work it up into a separate law review article, but isn't that what law blogs are for? Texas Gulf Sulphur at 50: The Unworkable Equal Access to Information Principle Stephen M. Bainbridge* As we commemorate the fiftieth anniversary of Texas Gulf Sulphur (TGS), some rain on the parade is necessary. After all, the core of TGS’ insider trading regime lasted just 12 years before it was...">
<meta name="twitter:image" content="">



        <title>Texas Gulf Sulphur at 50: The Unworkable Equal Access to Information Principle - ProfessorBainbridge.com</title>
        <link rel="start" href="http://www.professorbainbridge.com/professorbainbridgecom/" title="Home" />
        <link rel="prev" href="http://www.professorbainbridge.com/professorbainbridgecom/2017/08/individual-liability-for-corporate-crime-on-the-rise.html?no_prefetch=1" title="Individual liability for corporate crime on the rise" />

<script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
<meta property="og:title" content="Texas Gulf Sulphur at 50: The Unworkable Equal Access to Information Principle" />
<meta property="og:site_name" content="ProfessorBainbridge.com" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="http://www.professorbainbridge.com/professorbainbridgecom/2017/08/texas-gulf-sulphur-at-50-the-unworkable-equal-access-to-information-principle.html" />
<meta property="og:description" content="In working on some TGS-related projects, I wrote up some comments on why the TGS equal access test would not have been a workable one. There's nothing here sufficiently new to justify continuing to work it up into a separate law review article, but isn't that what law blogs are for? Texas Gulf Sulphur at 50: The Unworkable Equal Access to Information Principle Stephen M. Bainbridge* As we commemorate the fiftieth anniversary of Texas Gulf Sulphur (TGS), some rain on the parade is necessary. After all, the core of TGS’ insider trading regime lasted just 12 years before it was..." />
<meta property="fb:admins" content="" />

</head>



<body class="layout-three-column-right post">
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init( { apiKey: 'a279adbe87e2b3c505e777af99a5260d', xfbml: true, version: 'v2.8' } );
};
( function() {
    var e = document.createElement( 'script' ); e.async = true;
    e.src = document.location.protocol + '//connect.facebook.net/en_US/sdk.js';
    document.getElementById( 'fb-root' ).appendChild( e );
} )();
</script>

	
	<div id="container">
		<div id="container-inner" class="pkg">
			


<a id="home"></a>
   

<!-- banner -->
<div id="banner">
	<div id="banner-inner" class="pkg">
		
		<h1 id="banner-header"><a href="http://www.professorbainbridge.com/professorbainbridgecom/" accesskey="1">ProfessorBainbridge.com</a></h1>
		<h2 id="banner-description">
			Stephen Bainbridge's Journal of Law, Religion, Politics, and Culture
		</h2>
	</div>
</div>


<div id="nav">
	<div id="nav-inner">
		<ul class="nav-list pkg">
			<li class="nav-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/">Home</a></li>
			<li class="nav-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/archives.html">Archives</a></li>
			<li class="nav-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/atom.xml">Subscribe</a></li>
			<li class="nav-list-item"><a href="http://www.professorbainbridge.com/about.html">Bio and Policies</a></li>
			<li class="nav-list-item"><a href="http://papers.ssrn.com/sol3/cf_dev/AbsByAuth.cfm?per_id=16596">My Scholarship</a></li>
			<li class="nav-list-item"><a href="http://astore.amazon.com/corporatilawa-20">My Books</a></li>
			<li class="nav-list-item"><a href="http://astore.amazon.com/corporatilawa-20">My aStore</a></li>
			<li class="last-nav-list-item nav-list-item"><a href="http://www.amazon.com/?_encoding=UTF8&camp=1789&creative=9325&linkCode=ur2&tag=corporatilawa-20">Amazon Portal</a></li>
		</ul>
	</div>
</div>




			<div id="pagebody">
				<div id="pagebody-inner" class="pkg">
					<div id="alpha">
						<div id="alpha-inner" class="pkg">
							<!-- the plain version removes the extra jquery -->
<!-- content nav -->
<p class="content-nav">
	<a class="content-nav-prev" href="http://www.professorbainbridge.com/professorbainbridgecom/2017/08/individual-liability-for-corporate-crime-on-the-rise.html">&laquo; Individual liability for corporate crime on the rise</a> |
	<a class="content-nav-main" href="http://www.professorbainbridge.com/professorbainbridgecom/">Main</a>
	
</p>
<script type="text/javascript">
   $(function(){
       var query = window.location.search.substring(1);
       if( query == "pintix=1" ) {
          var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://static.typepad.com/.shared:v5db3c8a:typepad:en_us//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
       }
   });
</script>
<script type="text/javascript">
    window.ZemantaBlogSettings = "";
    window.ZemantaPostSettings = "";
</script>
<script type="text/javascript" src="http://content.zemanta.com/static/typepad/js/recommend.js"></script>
<input type="hidden" name="zemanta-related" val="" />
<!-- entry -->

	<h2 class="date-header">08/03/2017</h2>


<div class="entry-category-insider_trading entry-author-steve_bainbridge entry-type-post entry" id="entry-6a00e550197897883401b7c9123ab9970b">
   <div class="entry-inner">
			<h3 class="entry-header">Texas Gulf Sulphur at 50: The Unworkable Equal Access to Information Principle</h3>
	



	<div class="entry-content">
		<div class="entry-body">
			<p>In working on some&#0160;<em>TGS</em>-related projects, I wrote up some comments on why the&#0160;<em>TGS</em> equal access test would not have been a workable one. There&#39;s nothing here sufficiently new to justify continuing to work it up into a separate law review article, but isn&#39;t that what law blogs are for?</p>
<p style="text-align: center;">Texas Gulf Sulphur at 50:</p>
<p style="text-align: center;">The Unworkable Equal Access to Information Principle</p>
<p style="text-align: center;">Stephen M. Bainbridge<a href="#_ftn1" name="_ftnref1">*</a></p>
<p>As we commemorate the fiftieth anniversary of <em>Texas Gulf Sulphur (TGS)</em>, some rain on the parade is necessary. After all, the core of <em>TGS</em>’ insider trading regime lasted just 12 years before it was decisively rejected by the Supreme Court. In <em>TGS</em>, Judge Waterman’s majority opinion interpreted Securities Exchange Act § 10(b) and SEC Rule 10b-5 thereunder as mandating that “anyone in possession of material inside information must either disclose it to the investing public, or, if he is disabled from disclosing it in order to protect a corporate confidence, or he chooses not to do so, must abstain from trading in or recommending the securities concerned while such inside information remains undisclosed.”<a href="#_ftn2" name="_ftnref2">[1]</a> Just over a decade later, however, in <em>Chiarella v. U.S., </em>Justice Powell’s majority opinion expressly rejected that proposition, explaining that “a duty to disclose under § 10(b) does not arise from the mere possession of nonpublic market information.”<a href="#_ftn3" name="_ftnref3">[2]</a></p>
<p>Why did the Supreme Court cut the heart out of the <em>TGS</em>? There are a number of serious problems with the equal access test, which would have justified discarding it, such as equal access’ utter lack of support in the legislative history and relevant precedents,<a href="#_ftn4" name="_ftnref4">[3]</a> but Justice Powell’s main concern was the excessively broad swath equal access cut through legitimate trading activity.</p>
<h1>The Rise and Fall of the Equal Access Policy</h1>
<p><em>TGS</em> established what is now known as the disclose or abstain rule, holding that that an insider possessing material nonpublic information the insider must either disclose such information before trading or abstain from trading until the information has been disclosed. The court justified that holding by claiming that Rule 10b-5 “is based in policy on the justifiable expectation of the securities marketplace that all investors trading on impersonal exchanges have relatively equal access to material information.”<a href="#_ftn5" name="_ftnref5">[4]</a> The Rule, the court opined, thus reflected a “Congressional purpose that all investors should have equal access to the rewards of participation in securities transactions.”<a href="#_ftn6" name="_ftnref6">[5]</a></p>
<p>In his <em>Chiarella<a href="#_ftn7" name="_ftnref7"><strong>[6]</strong></a></em> and <em>Dirks<a href="#_ftn8" name="_ftnref8"><strong>[7]</strong></a></em> opinions, Supreme Court Justice Lewis Powell led the Court in rejecting the equal access rationale in favor of a new focus on disclosure obligations arising out of fiduciary relationships. As Justice Powell explained in <em>Dirks</em>:</p>
<blockquote>
<p>We were explicit in <em>Chiarella</em> in saying that there can be no duty to disclose where the person who has traded on inside information “was not [the corporation’s] agent, ... was not a fiduciary, [or] was not a person in whom the sellers [of the securities] had placed their trust and confidence.” Not to require such a fiduciary relationship, we recognized, would “depar[t] radically from the established doctrine that duty arises from a specific relationship between two parties” and would amount to “recognizing a general duty between all participants in market transactions to forgo actions based on material, nonpublic information.”<a href="#_ftn9" name="_ftnref9">[8]</a></p>
</blockquote>
<p>The Supreme Court thus made clear that the disclose or abstain rule is not triggered merely because the trader possesses material nonpublic information. When a 10b-5 action is based upon nondisclosure, there can be no fraud absent a duty to speak, and no such duty arises from the mere possession of nonpublic information.<a href="#_ftn10" name="_ftnref10">[9]</a> In thereby decisively rejecting equal access, Powell was motivated in large part by concern that such a broad insider trading prohibition would interfere with market efficiency by impeding the work of market analysts and various forms of legitimate trading activity.<a href="#_ftn11" name="_ftnref11">[10]</a></p>
<h1><em>TGS</em>’ Reach</h1>
<p><em>TGS</em> was a textbook example of insider trading as the term is usually understood. It involved directors, officers, and managerial executives trading in their own company’s stock (and options thereon) on the basis of material nonpublic inside information. The problem was that <em>TGS </em>contained the seeds of a much broader prohibition.</p>
<p>First, it quickly became apparent that “anyone in possession of material inside information,” really meant anyone. The prohibition applied with equal force to outsiders possessing such information as it did to insiders. <a href="#_ftn12" name="_ftnref12">[11]</a> Indeed, some post-<em>TGS</em> decisions came “close to suggesting that it is inherently unfair for one party to trade with another whom he knows or should know does not possess certain material information.”<a href="#_ftn13" name="_ftnref13">[12]</a></p>
<p>Second, the prohibition was rapidly extended to include not just inside but also market information. Market information is commonly defined as information about events or developments that affect the market for a company’s securities, but not the company’s assets or earnings. It typically emanates from non-corporate sources and deals primarily with information affecting the trading markets for the corporation’s securities. Inside information typically comes from internal corporate sources and involves events or developments affecting the issuer’s assets or earnings.<a href="#_ftn14" name="_ftnref14">[13]</a> Within just a few years after <em>TGS</em>, the SEC was aggressively seeking to extend the equal access principle to include the use of material nonpublic market information.<a href="#_ftn15" name="_ftnref15">[14]</a></p>
<p>Taken together, these developments eviscerated a potential limiting principle suggested by <em>TGS</em>. The Second Circuit had suggested that liability attached to persons who have “access, directly or indirectly, to information intended to be available only for a corporate purpose and not for the personal benefit of anyone.”<a href="#_ftn16" name="_ftnref16">[15]</a> If read literally, that passage should have precluded most instances of outsiders trading on market information, but no court ever invoked it to limit the scope of liability.</p>
<h1>Problematic Cases</h1>
<p>If taken literally, particularly as expanded in its immediate aftermath, <em>TGS</em>’ equal access could have criminalized much legitimate and, indeed, beneficial market activity. This section identifies some of the more egregious cases.</p>
<h2>Takeover Bidders</h2>
<p>Since the 1968 passage of the Williams Act, persons who acquire more than 5% of a class of equity securities have been obliged to file a Schedule 13D disclosure statement within 10 days after crossing the 5% threshold.<a href="#_ftn17" name="_ftnref17">[16]</a> During that 10-day window, it is routine for prospective offerors to acquire as many shares as possible before filing, so that many filers’ initial report discloses holdings considerably in excess of five percent.<a href="#_ftn18" name="_ftnref18">[17]</a> In doing so, the purchaser is trading on the basis of material non-public market information; namely, the bidder’s plans with respect to a potential acquisition of the target.</p>
<p>There is little doubt that society benefits from an active market for corporate control:</p>
<blockquote>
<p>First, mergers [and other takeovers] permit the movement of assets from lower- to higher-valued uses through increased efficiencies and redeployment of assets. ... Second, mergers serve as a means to replace or discipline ineffective and entrenched corporate management. Third, mergers can produce efficiencies through joint operating agreements, economies of scale, financial economies and economies of scope. Fourth, mergers can provide resource and service access for both the acquiring and acquired firms.<a href="#_ftn19" name="_ftnref19">[18]</a></p>
</blockquote>
<p>Trading on the basis of one’s own intentions is an essential element of this beneficial market activity.<a href="#_ftn20" name="_ftnref20">[19]</a> Having acquired a substantial beachhead in the target’s stock before filing one’s Schedule 13D considerably increases the likelihood of a successful takeover.<a href="#_ftn21" name="_ftnref21">[20]</a> Yet, the offeror is acting on the basis of a non-erodible information advantage in doing so, which logically should offend the equal access principle.</p>
<p>In <em>Chiarella,</em> the Second Circuit reaffirmed <em>TGS</em>’s basic rule but backed off its more extreme implications by acknowledging that it was “not to be understood as holding that no one may trade on nonpublic market information without incurring a duty to disclose.”<a href="#_ftn22" name="_ftnref22">[21]</a> It specifically acknowledged that tender offerors could not be held liable for insider trading:</p>
<blockquote>
<p>It is clear, at the outset, that an offeror is not a “market insider” as this term has been defined above. It does not regularly receive nonpublic information concerning any stock but its own. Indeed, with respect to tender offers, it does not receive information but creates it.<a href="#_ftn23" name="_ftnref23">[22]</a></p>
</blockquote>
<p>But this is clearly not true in all cases. Some acquirers are routinely in the market for corporate control, acquiring companies on a regular basis.<a href="#_ftn24" name="_ftnref24">[23]</a> In addition, acquirers often receive nonpublic information from financial advisors.<a href="#_ftn25" name="_ftnref25">[24]</a> The regular access qualification thus failed to ensure that Rule 10b-5 would not impede legitimate trading activity.</p>
<p>In <em>Chiarella, </em>Justice Powell alluded to such concerns by noting that “the broad rule of liability we are asked to adopt in this case” was “in some tension” with the rules governing tender offers.<a href="#_ftn26" name="_ftnref26">[25]</a> By disavowing equal access, Powell was able to eliminate that tension. The insider trading prohibition thus did not become a de facto takeover defense.</p>
<h2>Investment Advisers and Other Market Analysts</h2>
<p>In <em>Dirks</em>, Justice Powell explicitly relied upon the potential deleterious impact of an equal access test on such crucial market players in rejecting such a rule. He explained that trading implied a ban that “could have an inhibiting influence on the role of market analysts, which the SEC itself recognizes is necessary to the preservation of a healthy market.”<a href="#_ftn27" name="_ftnref27">[26]</a></p>
<blockquote>
<p>It is commonplace for analysts to “ferret out and analyze information,” and this often is done by meeting with and questioning corporate officers and others who are insiders. And information that the analysts obtain normally may be the basis for judgments as to the market worth of a corporation’s securities. The analyst’s judgment in this respect is made available in market letters or otherwise to clients of the firm. It is the nature of this type of information, and indeed of the markets themselves, that such information cannot be made simultaneously available to all of the corporation’s stockholders or the public generally.<a href="#_ftn28" name="_ftnref28">[27]</a></p>
</blockquote>
<p>It was in order to avoid chilling such legitimate activity that Powell sought out a policy rationale that would sweep far less broadly.<a href="#_ftn29" name="_ftnref29">[28]</a></p>
<h2>Farmers</h2>
<p>Here&#39;s a hypothetical I often use in class: Francine Farmer owned an 800-acre farm near Blackacre, Texas. In recent months, Farmer has noticed an unusually high number of trucks in the area with out of state license plates. She has also noticed oil drilling rigs on several of her neighbor’s property. So, she was not surprised when an agent of Mammoth Oil Company approached her with an offer to purchase drilling rights on her farm. After eliciting an admission from the agent that Mammoth believed it had discovered a substantial shale oil deposit suitable for fracking, Farmer drove a hard bargain for the drilling rights. Her subsequent review of news sources and Mammoth’s public disclosures led farmer to conclude that Mammoth’s possible oil strike had not become public knowledge. She therefore used the proceeds of her sale to purchase a substantial number of Mammoth shares. When the oil strike was announced, Mammoth’s stock jumped substantially. Farmer sold her shares for a sizeable profit. Shortly thereafter, however, agents of the Securities Exchange Commission (SEC or Commission) arrived at her door and informed her she was under investigation for insider trading in violation of SEC Rule 10b-5.</p>
<p>If the law were still as it was laid out in the seminal <em>Texas Gulf Sulphur</em> (<em>TGS</em>) case,<a href="#_ftn30" name="_ftnref30">[29]</a> Farmer would face a substantial risk of liability. In that case, the Second Circuit held that the insider trading prohibition applies to “anyone in possession of material inside information,” because Congress intended § 10(b) to assure that “all investors should have equal access to the rewards of participation in securities transactions.”<a href="#_ftn31" name="_ftnref31">[30]</a> To be sure, as we shall see below, there are a number of ways in which Farmer’s case can be distinguished from the liability creating conduct of the <em>TGS</em> defendants.<a href="#_ftn32" name="_ftnref32">[31]</a> Yet, even a mildly aggressive reading of <em>TGS</em> plausibly encompasses Farmer’s conduct.</p>
<p>Farmer possesses nonpublic information. If we assume that information is material, and we take literally <em>TGS</em>’s command that “anyone in possession of material inside information must either disclose it to the investing public, or, if he is disabled from disclosing it in order to protect a corporate confidence, or he chooses not to do so, must abstain from trading in or recommending the securities concerned while such inside information remains undisclosed,”<a href="#_ftn33" name="_ftnref33">[32]</a> Farmer has broken the law.</p>
<p>&#0160;To be sure, there are a number of important distinctions between the Farmer hypothetical and the facts of <em>TGS</em>. First, the Farmer is an outsider to the company, but this would be unavailing as outsiders can be held liable for engaging in what is somewhat erroneously called insider trading. Second, Farmer is relying at least in part on market rather than the sort of pure inside information at issue in <em>TGS</em>, but it long has been the law that trading while in possession of material nonpublic market information can give rise to Rule 10b-5 liability.</p>
<p>Finally, Farmer might argue that <em>TGS</em> itself limited the scope of liability persons who have “‘access, directly or indirectly, to information intended to be available only for a corporate purpose and not for the personal benefit of anyone.”<a href="#_ftn34" name="_ftnref34">[33]</a> But the court’s reference to the information being intended for use only for corporate purposes had not prevented the extension of insider trading liability to cases involving market information, which by definition “relates to activities generated by investors, traders, market makers, brokerage firms or others,” and not to information generated by insiders for corporate use.<a href="#_ftn35" name="_ftnref35">[34]</a> In addition, the Second Circuit in <em>Chiarella</em> extended <em>TGS</em> to apply to “[a]nyone—corporate insider or not—who regularly receives material nonpublic information may not use that information to trade in securities without incurring an affirmative duty to disclose.”<a href="#_ftn36" name="_ftnref36">[35]</a> The requirement of regular access might well excuse Farmer from liability, but what about market makers, investment analysts, and other corporate outsiders whose very job depends on their having regular access to material nonpublic information?</p>
<p>The regular access limitation also was intended to deal with a recurrent problem in applying the equal access test; namely, its application, if any, to market information one had generated through one’s own efforts. Suppose, for example, that in our hypothetical Farmer had not elicited the admission from Mammoth’s agent. Instead, she based her stock trade solely on the facts she had herself gathered and the logical inferences she drew from them. Would she have had liability?</p>
<p>Farmer might argue that under <em>TGS </em>she is not “obligated to confer upon outside investors the benefit of [her] superior financial or other expert analysis by disclosing [her] educated guesses or predictions.”<a href="#_ftn37" name="_ftnref37">[36]</a> On the other hand, if the information is material, <em>TGS</em> apparently obliged to disclose the “basic facts so that outsiders may draw upon their own evaluative expertise in reaching their own investment decisions with knowledge equal to that of the insiders.”<a href="#_ftn38" name="_ftnref38">[37]</a></p>
<p>Getting rid of the equal access test ensured that the Farmers of the world would not be caught up in the insider trading prohibition (although expansive readings of the misappropriation theory might drag them back in, especially if they sign a contract with a confidentiality provision, but that&#39;s a story for another day).</p>

		</div>
					<a id="more"></a>
			<div class="entry-more">
				
<p><a href="#_ftnref1" name="_ftn1">*</a> William D. Warren Distinguished Professor of Law. UCLA School of Law.</p>
<p><a href="#_ftnref2" name="_ftn2">[1]</a> SEC v. Texas Gulf Sulphur Co., 401 F.2d 833, 848 (2d Cir.), cert. denied, 394 U.S. 976 (1968).</p>
<p><a href="#_ftnref3" name="_ftn3">[2]</a> Chiarella v. United States, 445 U.S. 222, 235 (1980).</p>
<p><a href="#_ftnref4" name="_ftn4">[3]</a> See Stephen M. Bainbridge, Equal Access to Information: The Fraud at the Heart of Texas Gulf Sulphur, __ SMU L. Rev. __ (forthcoming 2018).</p>
<p><a href="#_ftnref5" name="_ftn5">[4]</a> <em>TGS</em>, 401 F.2d at 848.</p>
<p><a href="#_ftnref6" name="_ftn6">[5]</a> Id. at 852.</p>
<p><a href="#_ftnref7" name="_ftn7">[6]</a> Chiarella v. US, 445 U.S. 222 (1980).</p>
<p><a href="#_ftnref8" name="_ftn8">[7]</a> Dirks v. SEC, 463 U.S. 646 (1983).</p>
<p><a href="#_ftnref9" name="_ftn9">[8]</a> Id. at 654-55.</p>
<p><a href="#_ftnref10" name="_ftn10">[9]</a> <em>Chiarella</em>, 445 U.S. at 235.</p>
<p><a href="#_ftnref11" name="_ftn11">[10]</a> See A.C. Pritchard, Justice Lewis F. Powell, Jr., and the Counterrevolution in the Federal Securities Laws, 52 Duke L.J. 841, 931 (2003)&#0160; (“Powell worried that prohibitions against insider trading could chill incentives for analysts and other market professionals to uncover information about publicly traded companies.”); A.C. Pritchard, United States v. O&#39;Hagan: Agency Law and Justice Powell&#39;s Legacy for the Law of Insider Trading, 78 B.U. L. Rev. 13, 21 (1998) (“Powell also recognized that imposing a broad-based duty to the market on tippees such as Dirks could have a chilling effect on the process by which information makes its way to the market”).</p>
<p><a href="#_ftnref12" name="_ftn12">[11]</a> See SEC v. Maio, 51 F.3d 623, 631 n.10 (7th Cir. 1995) (noting that “it is a commonplace that the term ‘insider trading’ is a misnomer”).</p>
<p><a href="#_ftnref13" name="_ftn13">[12]</a> Arthur Fleischer, Jr. et al., An Initial Inquiry into the Responsibility to Disclose Market Information, 121 U. Pa. L. Rev. 798, 806 (1973).</p>
<p><a href="#_ftnref14" name="_ftn14">[13]</a> See Roberta S. Karmel, The Relationship Between Mandatory Disclosure and Prohibitions Against Insider Trading: Why A Property Rights Theory of Inside Information Is Untenable, 59 Brook. L. Rev. 149, 154 (1993) (discussing distinction between inside and market information).</p>
<p><a href="#_ftnref15" name="_ftn15">[14]</a> See Fleischer et al., supra note 12, t 801-02 (discussing SEC enforcement efforts relating to market information).</p>
<p><a href="#_ftnref16" name="_ftn16">[15]</a> Id. at 848 (quoting Matter of Cady, Roberts &amp; Co., 40 SEC 907, 912 (1961)).</p>
<p><a href="#_ftnref17" name="_ftn17">[16]</a> 17 CFR § 240.13d-1.</p>
<p><a href="#_ftnref18" name="_ftn18">[17]</a> See J. Robert Brown, Jr., The Shareholder Communication Rules and the Securities and Exchange Commission: An Exercise in Regulatory Utility or Futility?, 13 J. Corp. L. 683, 692 (1988) (“The high threshold, coupled with the ten-day window, enables incipient bidders to acquire large blocks of stock in advance of an offer ….”).</p>
<p><a href="#_ftnref19" name="_ftn19">[18]</a> E. Thomas Sullivan, The Antitrust Division as A Regulatory Agency: An Enforcement Policy in Transition, 64 Wash. U. L.Q. 997, 998–99 (1986)</p>
<p><a href="#_ftnref20" name="_ftn20">[19]</a> A somewhat different problem is presented when the purchaser tips its plans to other outsiders, such as in the case of warehousing, which the SEC chose to address outside the Rule 10b-5 context. See Jeff Lobb, SEC Rule 14e-3 in the Wake of <em>United States v. O&#39;Hagan</em>: Proper Prophylactic Scope and the Future of Warehousing, 40 Wm. &amp; Mary L. Rev. 1853 (1999)</p>
<p><a href="#_ftnref21" name="_ftn21">[20]</a> See Stephen M. Bainbridge, Precommitment Strategies in Corporate Law: The Case of Dead Hand and No Hand Pills, 29 J. Corp. L. 1, 37 (2003) (“A beachhead acquisition considerably enhances a hostile bidder&#39;s chances for success.”).</p>
<p><a href="#_ftnref22" name="_ftn22">[21]</a> United States v. Chiarella, 588 F.2d 1358, 1366 (2d Cir. 1978), rev&#39;d, 445 U.S. 222 (1980).</p>
<p><a href="#_ftnref23" name="_ftn23">[22]</a> Id.</p>
<p><a href="#_ftnref24" name="_ftn24">[23]</a> See Jay B Kesten, Adjudicating Corporate Auctions, 32 Yale J. on Reg. 45, 67 (2015) (noting that “financial buyers are repeat players in the takeover markets”).</p>
<p><a href="#_ftnref25" name="_ftn25">[24]</a> See Andrew F. Tuch, Banker Loyalty in Mergers and Acquisitions, 94 Tex. L. Rev. 1079, 1096 (2016) (explaining that target financial advisers may “prepare confidential marketing materials for prospective bidders”).</p>
<p><a href="#_ftnref26" name="_ftn26">[25]</a> <em>Chiarella</em>, 445 U.S. at 233-34.</p>
<p><a href="#_ftnref27" name="_ftn27">[26]</a> <em>Dirks</em>, 463 U.S. at 658</p>
<p><a href="#_ftnref28" name="_ftn28">[27]</a> Id. at 658–59 (citations and footnotes omitted).</p>
<p><a href="#_ftnref29" name="_ftn29">[28]</a></p>
<p><a href="#_ftnref30" name="_ftn30">[29]</a> SEC v. Texas Gulf Sulphur Co., 401 F.2d 833 (2d Cir.), cert. denied, 394 U.S. 976 (1968).</p>
<p><a href="#_ftnref31" name="_ftn31">[30]</a> Id. at 851-52.</p>
<p><a href="#_ftnref32" name="_ftn32">[31]</a> See infra notes TBA and accompanying text.</p>
<p><a href="#_ftnref33" name="_ftn33">[32]</a> <em>TGS</em>, 401 F.2d at 848.</p>
<p><a href="#_ftnref34" name="_ftn34">[33]</a> Id. at 848 (quoting Matter of Cady, Roberts &amp; Co., 40 SEC 907, 912 (1961)).</p>
<p><a href="#_ftnref35" name="_ftn35">[34]</a> Karmel, supra note 13, at 154.</p>
<p><a href="#_ftnref36" name="_ftn36">[35]</a> United States v. Chiarella, 588 F.2d 1358, 1365 (2d Cir. 1978), rev&#39;d, 445 U.S. 222 (1980).</p>
<p><a href="#_ftnref37" name="_ftn37">[36]</a> <em>TGS</em>, 401 F.2d at 848.</p>
<p><a href="#_ftnref38" name="_ftn38">[37]</a> Id. at 849.</p>
			</div>
		

                        <!-- SIGNATURE -->
                        

		
	</div>

	<div class="entry-footer">
			<p class="entry-footer-info">
				<span class="post-footers">Posted at 10:22 AM in <a href="http://www.professorbainbridge.com/professorbainbridgecom/insider-trading/">Insider Trading</a> </span> <span class="separator">|</span> <a class="permalink" href="http://www.professorbainbridge.com/professorbainbridgecom/2017/08/texas-gulf-sulphur-at-50-the-unworkable-equal-access-to-information-principle.html">Permalink</a>
			</p>
		
		<!-- technorati tags -->


		<!-- post footer links -->
	<p class="entry-footer-share entry-footer-share-buttons">
		<span class="entry-footer-links-reblog"><a href="#" class="share-link share-link-reblog" title="Grab this post for your own blog" onclick="b=document.body; TYPEPAD___bookmarklet_domain='http://www.typepad.com/'; TYPEPAD___reblog_entryxid='6a00e550197897883401b7c9123ab9970b'; TYPEPAD___is_reblog = 1; if (b &amp;&amp; !document.xmlVersion) { void ( z=document.createElement('script')); void(z.type='text/javascript'); void(z.src='http://static.typepad.com/.shared:v5db3c8a:typepad:en_us/js/qp/loader-combined-min.js'); void(b.appendChild(z));}else{}">Reblog
 (0)
</a>
</span> <span class="separator">|</span> <span class="entry-footer-links-digg"><a href="http://digg.com/submit?url=http%3A%2F%2Fwww.professorbainbridge.com%2Fprofessorbainbridgecom%2F2017%2F08%2Ftexas-gulf-sulphur-at-50-the-unworkable-equal-access-to-information-principle.html&amp;phase=2" class="share-link share-link-digg">Digg This</a>
</span> <span class="separator">|</span> <span class="entry-footer-links-delicious"><a href="http://del.icio.us/post" class="share-link share-link-delicious" onclick="window.open('http://del.icio.us/post?v=4&partner=typepad&noui&jump=close&url=http%3A%2F%2Fwww.professorbainbridge.com%2Fprofessorbainbridgecom%2F2017%2F08%2Ftexas-gulf-sulphur-at-50-the-unworkable-equal-access-to-information-principle.html&title=Texas%20Gulf%20Sulphur%20at%2050%3A%20The%20Unworkable%20Equal%20Access%20to%20Information%20Principle', 'delicious', 'toolbar=no,width=700,height=400'); return false;">Save to del.icio.us</a>
</span> <span class="separator">|</span> <span class="entry-footer-links-twitter">
     

     <iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/tweet_button.html?url=http://www.professorbainbridge.com/professorbainbridgecom/2017/08/texas-gulf-sulphur-at-50-the-unworkable-equal-access-to-information-principle.html&text=&count=horizontal" style="width:55px; height:20px;"></iframe>

</span> <span class="separator">|</span> <span class="entry-footer-links-plusone">
<g:plusone size="medium" href="http://www.professorbainbridge.com/professorbainbridgecom/2017/08/texas-gulf-sulphur-at-50-the-unworkable-equal-access-to-information-principle.html"></g:plusone>

</span> <span class="separator">|</span> <span class="entry-footer-links-facebook_like">
     
     <fb:like href="http://www.professorbainbridge.com/professorbainbridgecom/2017/08/texas-gulf-sulphur-at-50-the-unworkable-equal-access-to-information-principle.html" layout="button_count" show_faces="false"></fb:like>
     
</span>
	</p>


	</div>
   </div>
</div>






						</div>
					</div>
					<div id="beta">
						<div id="beta-inner" class="pkg">
							
<!-- sidebar1 -->


<div class="module-search module">
    <h2 class="module-header">Search</h2>
    <div class="module-content">
        <form id="search-blog" method="get" action="http://www.professorbainbridge.com/.services/blog/6a00e55019789788340115705a5502970b/search" class="form-search form-inline" role="search">

            <input type="search" name="filter.q" results="5" value="" />
            <input type="submit" value="Search" />
            
        </form>
    </div>
</div>
<!-- END Blog Search Module -->
<div id="what_im_reading" class="module-typelist module">
<h2 class="module-header">What I'm reading</h2>
	<div class="typelist-thumbnailed module-content">
		<ul class="module-list">
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="http://www.amazon.com/exec/obidos/ASIN/B00DW2OUGS/corporatilawa-20" target="_blank"><img alt="John W. O'Malley: Trent: What Happened at the Council" src="http://a1.typepad.com/6a00e550197897883401bb0980c2a1970d-75hi" /></a></div><p class="typelist-description"><a href="http://www.amazon.com/exec/obidos/ASIN/B00DW2OUGS/corporatilawa-20" target="_blank">John W. O'Malley: Trent: What Happened at the Council</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="http://www.amazon.com/exec/obidos/ASIN/031639081X/corporatilawa-20" target="_blank"><img alt="Joe Abercrombie: Sharp Ends: Stories from the World of the First Law" src="http://a2.typepad.com/6a00e550197897883401b8d267eb42970c-75hi" /></a></div><p class="typelist-description"><a href="http://www.amazon.com/exec/obidos/ASIN/031639081X/corporatilawa-20" target="_blank">Joe Abercrombie: Sharp Ends: Stories from the World of the First Law</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="http://www.amazon.com/exec/obidos/ASIN/1621640426/corporatilawa-20" target="_blank"><img alt="Douglas M. Beaumont: Evangelical Exodus: Evangelical Seminarians and Their Paths to Rome" src="http://a5.typepad.com/6a00e550197897883401b8d267eafd970c-75hi" /></a></div><p class="typelist-description"><a href="http://www.amazon.com/exec/obidos/ASIN/1621640426/corporatilawa-20" target="_blank">Douglas M. Beaumont: Evangelical Exodus: Evangelical Seminarians and Their Paths to Rome</a></p></li>
			
		</ul>
	</div>
</div>

<div id="my_books" class="module-typelist module">
<h2 class="module-header">My Books</h2>
	<div class="typelist-thumbnailed module-content">
		<ul class="module-list">
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="http://www.amazon.com/exec/obidos/ASIN/1609304713/corporatilawa-20" target="_blank"><img alt="Stephen Bainbridge: Corporate Law (Concepts and Insights)" src="http://a4.typepad.com/6a00e550197897883401b7c8dd8d6c970b-75hi" /></a></div><p class="typelist-description"><a href="http://www.amazon.com/exec/obidos/ASIN/1609304713/corporatilawa-20" target="_blank">Stephen Bainbridge: Corporate Law (Concepts and Insights)</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="http://www.amazon.com/exec/obidos/ASIN/1783473029/corporatilawa-20" target="_blank"><img alt="Stephen M. Bainbridge: Limited Liability: A Legal and Economic Analysis" src="http://a1.typepad.com/6a00e550197897883401b7c8dd8d49970b-75hi" /></a></div><p class="typelist-description"><a href="http://www.amazon.com/exec/obidos/ASIN/1783473029/corporatilawa-20" target="_blank">Stephen M. Bainbridge: Limited Liability: A Legal and Economic Analysis</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="http://www.amazon.com/exec/obidos/ASIN/0195337506/corporatilawa-20" target="_blank"><img alt="Stephen Bainbridge: The New Corporate Governance in Theory and Practice" src="http://a5.typepad.com/6a00e550197897883401bb0980c225970d-75hi" /></a></div><p class="typelist-description"><a href="http://www.amazon.com/exec/obidos/ASIN/0195337506/corporatilawa-20" target="_blank">Stephen Bainbridge: The New Corporate Governance in Theory and Practice</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="http://www.amazon.com/exec/obidos/ASIN/0190496673/corporatilawa-20" target="_blank"><img alt="Stephen M. Bainbridge: Corporate Governance after the Financial Crisis" src="http://a7.typepad.com/6a00e550197897883401b7c8dd8c9f970b-75hi" /></a></div><p class="typelist-description"><a href="http://www.amazon.com/exec/obidos/ASIN/0190496673/corporatilawa-20" target="_blank">Stephen M. Bainbridge: Corporate Governance after the Financial Crisis</a></p></li>
			
		</ul>
	</div>
</div>

<div id="awards" class="module-typelist module">
<h2 class="module-header">Awards</h2>
	<div class="typelist-plain module-content">
		<ul class="module-list">
							<li class="module-list-item"><div class="typelist-note"><a href="http://www.abajournal.com/magazine/article/6th_annual_blawg_100"><img src="http://www.professorbainbridge.com/2012_aba_badge_sqre_honoree.jpg"></a></div></li>
							<li class="module-list-item"><div class="typelist-note"><a href="http://www.abajournal.com/blawg100"><img src="http://www.professorbainbridge.com/11Blawg100_VoteBlogSmallBlu.jpg"></a></div></li>
							<li class="module-list-item"><div class="typelist-note"><a href="http://www.abajournal.com/blawg100/2010/lawprofs"><img src="http://www.professorbainbridge.com/BLAWG_100_HONOREE.JPG"></a> </div></li>
							<li class="module-list-item"><div class="typelist-note"><a href="http://www.abajournal.com/magazine/article/blawg_100_2008/"><img src="http://www.professorbainbridge.com/blawg100_2008_results.jpg"></a> </div></li>
							<li class="module-list-item"><div class="typelist-note"><a href="http://www.abajournal.com/magazine/article/aba_journal_blawg_100/"><img src="http://www.professorbainbridge.com/blawg100logo.jpg"></a> </div></li>
			
		</ul>
	</div>
</div>

<div class="module-copyright module">
   <div class="module-content">
      &#169; Stephen M. Bainbridge 2016
   </div>
</div>

<!-- Facebook Like Module -->
<div class="module-facebook-like module">
    <h2 class="module-header">Become a Fan</h2>
    <div class="module-content" id="facebook-like-container">
        <script>
        ( function() {
            var container = document.getElementById( 'facebook-like-container' );
            if ( container ) {
                var e = document.createElement( 'div' );
                e.setAttribute( 'class', 'fb-page' );
                e.setAttribute( 'data-href', 'https://www.facebook.com/ProfessorBainbridge/' );
                e.setAttribute( 'data-width', container.offsetWidth );
                e.setAttribute( 'data-height', 'auto' );
                e.setAttribute( 'data-hide-cover', 'true');
                e.setAttribute( 'data-show-facepile', 'false' );
                e.setAttribute( 'data-show-posts', 'false' );
                container.appendChild( e );    
    /*
                var e = document.createElement( 'fb:like-box' );
                e.setAttribute( 'href', 'https://www.facebook.com/ProfessorBainbridge/' );
                // FB.XFBML.Element._getPxAttribute dies with an error in IE
                // if the value of "width" is set to an integer, not a string.
                e.setAttribute( 'width', container.offsetWidth + 'px' );
                e.setAttribute( 'connections', '0' );
                e.setAttribute( 'stream', 'false' );
                e.setAttribute( 'header', 'false' );
                container.appendChild( e );
    */
            }
        } )();
        </script>
    </div>
</div>
<!-- END Facebook Like Module -->
<div id="my_books" class="module-typelist module">
<h2 class="module-header">My Books</h2>
	<div class="typelist-thumbnailed module-content">
		<ul class="module-list">
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="http://www.amazon.com/exec/obidos/ASIN/1609304713/corporatilawa-20" target="_blank"><img alt="Stephen Bainbridge: Corporate Law (Concepts and Insights)" src="http://a4.typepad.com/6a00e550197897883401b7c8dd8d6c970b-75hi" /></a></div><p class="typelist-description"><a href="http://www.amazon.com/exec/obidos/ASIN/1609304713/corporatilawa-20" target="_blank">Stephen Bainbridge: Corporate Law (Concepts and Insights)</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="http://www.amazon.com/exec/obidos/ASIN/1783473029/corporatilawa-20" target="_blank"><img alt="Stephen M. Bainbridge: Limited Liability: A Legal and Economic Analysis" src="http://a1.typepad.com/6a00e550197897883401b7c8dd8d49970b-75hi" /></a></div><p class="typelist-description"><a href="http://www.amazon.com/exec/obidos/ASIN/1783473029/corporatilawa-20" target="_blank">Stephen M. Bainbridge: Limited Liability: A Legal and Economic Analysis</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="http://www.amazon.com/exec/obidos/ASIN/0195337506/corporatilawa-20" target="_blank"><img alt="Stephen Bainbridge: The New Corporate Governance in Theory and Practice" src="http://a5.typepad.com/6a00e550197897883401bb0980c225970d-75hi" /></a></div><p class="typelist-description"><a href="http://www.amazon.com/exec/obidos/ASIN/0195337506/corporatilawa-20" target="_blank">Stephen Bainbridge: The New Corporate Governance in Theory and Practice</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="http://www.amazon.com/exec/obidos/ASIN/0190496673/corporatilawa-20" target="_blank"><img alt="Stephen M. Bainbridge: Corporate Governance after the Financial Crisis" src="http://a7.typepad.com/6a00e550197897883401b7c8dd8c9f970b-75hi" /></a></div><p class="typelist-description"><a href="http://www.amazon.com/exec/obidos/ASIN/0190496673/corporatilawa-20" target="_blank">Stephen M. Bainbridge: Corporate Governance after the Financial Crisis</a></p></li>
			
		</ul>
	</div>
</div>






						</div>
					</div>
					<div id="gamma">
						<div id="gamma-inner" class="pkg">
							
<!-- sidebar2 -->


<div id="about_pbcom_and_prof_b" class="module-typelist module">
<h2 class="module-header">About PB.com and Prof B</h2>
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><a href="http://www.professorbainbridge.com/about.html" >Biographical Info</a></li>
							<li class="module-list-item"><a href="mailto:profbainbridge@gmail.com" >Email</a></li>
							<li class="module-list-item"><a href="http://www.amazon.com/?_encoding=UTF8&amp;camp=1789&amp;creative=9325&amp;linkCode=ur2&amp;tag=corporatilawa-20" >My Amazon Portal</a></li>
							<li class="module-list-item"><a href="http://papers.ssrn.com/sol3/cf_dev/AbsByAuth.cfm?per_id=16596" >My Article and Essay Archive</a></li>
							<li class="module-list-item"><a href="http://astore.amazon.com/corporatilawa-20 " >My aStore</a></li>
							<li class="module-list-item"><a href="http://twitter.com/ProfBainbridge" >My Twitter Feed</a></li>
							<li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/opinions-expressed-are-mine-alone.html" >Opinions Mine Alone</a></li>
							<li class="module-list-item"><a href="http://scholar.google.com/citations?user=Irtj0ugAAAAJ" >PB's Google Scholar Page</a></li>
							<li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/comment-policy.html" >Policy: Comments</a></li>
							<li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/no-legal-advice.html" >Policy: No Legal Advice</a></li>
			
		</ul>
	</div>
</div>

<div id="social_media" class="module-typelist module">
<h2 class="module-header">Social Media</h2>
	<div class="typelist-plain module-content">
		<ul class="module-list">
							<li class="module-list-item"><div class="typelist-note"><a href='http://cloud.feedly.com/#subscription%2Ffeed%2Fhttp%3A%2F%2Ffeeds.feedburner.com%2Fprofessorbainbridge%2FsheN'  target='blank'><img id='feedlyFollow' src='http://s3.feedly.com/img/follows/feedly-follow-rectangle-volume-medium_2x.png' alt='follow us in feedly' width='71' height='28'></a></div></li>
							<li class="module-list-item"><div class="typelist-note"><a href="http://feeds.feedburner.com/professorbainbridge/sheN" title="Subscribe to my feed" rel="alternate" type="application/rss+xml"><img src="//feedburner.google.com/fb/images/pub/feed-icon32x32.png" alt="" style="border:0"/></a><a href="http://feeds.feedburner.com/professorbainbridge/sheN" title="Subscribe to my feed" rel="alternate" type="application/rss+xml">Subscribe in a reader</a></div></li>
							<li class="module-list-item"><div class="typelist-note"><a class="twitter-timeline" href="https://twitter.com/ProfBainbridge" data-widget-id="425792704782426112">Tweets by @ProfBainbridge</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div></li>
			
		</ul>
	</div>
</div>

<div class="module-widget module" id="widget-FeedBurner_standard">
	<div class="module-content">
    	<p><a href="http://feeds2.feedburner.com/professorbainbridge/sheN" rel="alternate" type="application/rss+xml"><img src="http://www.feedburner.com/fb/images/pub/feed-icon32x32.png" alt="" style="vertical-align:middle;border:0"/></a>&nbsp;<a href="http://feeds2.feedburner.com/professorbainbridge/sheN" rel="alternate" type="application/rss+xml">Subscribe in a reader</a></p>
	</div>
</div><div class="module-categories module">
	<h2 class="module-header"><a href="http://www.professorbainbridge.com/professorbainbridgecom/archives.html">Categories</a></h2>
	<div class="module-content">
                   <ul class="module-list">


                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/10-things-i-think-i-think/">10 Things I Think I Think</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/agency-law/">Agency Partnership LLCs</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/books/">Books</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/business/">Business</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/cars/">Cars</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/corporate-law/">Corporate Law</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/corporate-social-responsibility/">Corporate Social Responsibility</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/current-affairs/">Current Affairs</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/dept-of-self-promotion/">Dept of Self-Promotion</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/economic-analysis-of-law/">Economic Analysis Of Law</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/eliot-spitzer/">Eliot Spitzer</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/executive-compensation/">Executive Compensation</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/film/">Film</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/food-and-wine/">Food and Wine</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/football/">Football</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/guest-posts/">Guest Posts</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/higher-ed/">Higher Ed</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/insider-trading/">Insider Trading</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/la-and-cali/">LA and California</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/law/">Law</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/law-school/">Law School</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/lawyers/">Lawyers</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/mergers-and-takeovers/">Mergers and Takeovers</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/military-issues/">Military Issues</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/music/">Music</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/photos/">Photos</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/punditry/">Punditry</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/religion/">Religion</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/science/">Science</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/scotus/">SCOTUS and Con Law</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/securities-regulation/">Securities Regulation</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/shareholder-activism/">Shareholder Activism</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/sports/">Sports</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/taxes/">Taxes</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/television/">Television</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/the-economy/">The Economy</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/the-stock-market/">The Stock Market</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/travel/">Travel</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/wall-street-reform/">Wall Street Reform</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/webtech/">Web/Tech</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/weblogs/">Weblogs</a></li>



                        <li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/writing/">Writing</a></li>
</span>
		</ul>

<a style="font-size:85%;display:none;" class="cat-more" href="http://www.professorbainbridge.com/professorbainbridgecom/archives.html">See More</a>
	</div>
</div>
	<div class="module-archives module">
		<h2 class="module-header"><a href="http://www.professorbainbridge.com/professorbainbridgecom/archives.html">Archives</a></h2>
		<div class="module-content">
												<ul class="module-list">
				
				<li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/2017/08/index.html">August 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/2017/07/index.html">July 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/2017/06/index.html">June 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/2017/05/index.html">May 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/2017/04/index.html">April 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/2017/03/index.html">March 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/2017/02/index.html">February 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/2017/01/index.html">January 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/2016/12/index.html">December 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://www.professorbainbridge.com/professorbainbridgecom/2016/11/index.html">November 2016</a></li>
									</ul>
									<p class="module-more"><a href="http://www.professorbainbridge.com/professorbainbridgecom/archives.html">More...</a></p>
				
				
			
		</div>
	</div>

<!-- powered by -->
<div class="module-powered module">
        <div class="module-content">

                <a href="http://www.typepad.com/" title="Blog">Blog</a> powered by <a href="http://www.typepad.com/" title="TypePad">Typepad</a>

        </div>
</div>





						</div>
					</div>
				</div>
			</div>
			


<!-- include featherlight-gallery.tt -->
<script src="//cdnjs.cloudflare.com/ajax/libs/detect_swipe/2.1.3/jquery.detect_swipe.min.js"></script>
<script src="//cdn.rawgit.com/noelboss/featherlight/1.7.7/release/featherlight.min.js" type="text/javascript" charset="utf-8"></script>
<script src="//cdn.rawgit.com/noelboss/featherlight/1.7.7/release/featherlight.gallery.min.js" type="text/javascript" charset="utf-8"></script>
<script>
/* use title attribute as caption for image */
  $.featherlightGallery.prototype.afterContent = function() {
    var caption = this.$currentTarget.find('img').attr('title');
    var curImg = this.$instance.find('img');
    if (curImg.width() < 200) {
        curImg.css({"padding-right":"60px","padding-left":"60px"});
    }
    if (curImg.height() < 200) {
        curImg.css({"padding-top":"60px","padding-bottom":"60px"});
    }
    if (caption !== undefined) {
      this.$instance.find('.caption').remove();
      if (typeof $ !== 'function') {
        /* in some cases jQuery $ is redefined as j, if so, use that */
          j('<div class="caption">').text(caption).appendTo(this.$instance.find('.featherlight-content'));
      }
      else $('<div class="caption">').text(caption).appendTo(this.$instance.find('.featherlight-content'));
    }
    else this.$instance.find('.caption').remove();
  };
  // make scrolling gallery fit width of parent
  var bodyWidth =  $("#featherlight-gallery").width();
  var galleryWidth = $(".featherlight-gallery").width();
  var scrollWidth = $(".gallery-scroll").width();
  $(".gallery-scroll").width(bodyWidth);
  $( window ).bind("resize", function(){
    if (typeof $ !== 'function') {
      bodyWidth =  j("#featherlight-gallery").width();
      j(".gallery-scroll").width(bodyWidth);
    }
    else {
      bodyWidth =  $("#featherlight-gallery").width();
      $(".gallery-scroll").width(bodyWidth);
    }
  });
</script>


		</div>
	</div>
	







<script type="text/javascript">
<!--
var extra_happy = Math.floor(1000000000 * Math.random());
document.write('<img src="http://www.typepad.com/t/stats?blog_id=1863427&amp;user_id=483250&amp;page=' + escape(location.href) + '&amp;referrer=' + escape(document.referrer) + '&amp;i=' + extra_happy + '" width="1" height="1" alt="" style="position: absolute; top: 0; left: 0;" />');
// -->
</script>

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-44703649-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->


<!-- Start Quantcast tag -->
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<script type="text/javascript">_qoptions = { tags:"typepad.extended" }; _qacct="p-fcYWUmj5YbYKM"; quantserve();</script>
<noscript>
<a href="http://www.quantcast.com/p-fcYWUmj5YbYKM" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-fcYWUmj5YbYKM.gif?tags=typepad.extended" style="display: none" border="0" height="1" width="1" alt="Quantcast"/></a>
</noscript>
<!-- End Quantcast tag -->

<!-- featherlight-gallery requires jquery load it here -->
<script type="text/javascript" src="//code.jquery.com/jquery-1.12.4.min.js"></script>
<!-- include featherlight-gallery.tt -->
<script src="//cdnjs.cloudflare.com/ajax/libs/detect_swipe/2.1.3/jquery.detect_swipe.min.js"></script>
<script src="//cdn.rawgit.com/noelboss/featherlight/1.7.7/release/featherlight.min.js" type="text/javascript" charset="utf-8"></script>
<script src="//cdn.rawgit.com/noelboss/featherlight/1.7.7/release/featherlight.gallery.min.js" type="text/javascript" charset="utf-8"></script>
<script>
/* use title attribute as caption for image */
  $.featherlightGallery.prototype.afterContent = function() {
    var caption = this.$currentTarget.find('img').attr('title');
    var curImg = this.$instance.find('img');
    if (curImg.width() < 200) {
        curImg.css({"padding-right":"60px","padding-left":"60px"});
    }
    if (curImg.height() < 200) {
        curImg.css({"padding-top":"60px","padding-bottom":"60px"});
    }
    if (caption !== undefined) {
      this.$instance.find('.caption').remove();
      if (typeof $ !== 'function') {
        /* in some cases jQuery $ is redefined as j, if so, use that */
          j('<div class="caption">').text(caption).appendTo(this.$instance.find('.featherlight-content'));
      }
      else $('<div class="caption">').text(caption).appendTo(this.$instance.find('.featherlight-content'));
    }
    else this.$instance.find('.caption').remove();
  };
  // make scrolling gallery fit width of parent
  var bodyWidth =  $("#featherlight-gallery").width();
  var galleryWidth = $(".featherlight-gallery").width();
  var scrollWidth = $(".gallery-scroll").width();
  $(".gallery-scroll").width(bodyWidth);
  $( window ).bind("resize", function(){
    if (typeof $ !== 'function') {
      bodyWidth =  j("#featherlight-gallery").width();
      j(".gallery-scroll").width(bodyWidth);
    }
    else {
      bodyWidth =  $("#featherlight-gallery").width();
      $(".gallery-scroll").width(bodyWidth);
    }
  });
</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><!-- Begin comScore Tag -->
<script>
document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js'%3E%3C/script%3E"));
</script>
<script>
COMSCORE.beacon({
  c1: 2,
  c2: "6035669",
  c3: "",
  c4: "http://www.professorbainbridge.com/professorbainbridgecom/2017/08/texas-gulf-sulphur-at-50-the-unworkable-equal-access-to-information-principle.html",
  c5: "",
  c6: "",
  c15: ""
});
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/b?c1=2&c2=6035669&c3=&c4=http%3A%2F%2Fwww.professorbainbridge.com%2Fprofessorbainbridgecom%2F2017%2F08%2Ftexas-gulf-sulphur-at-50-the-unworkable-equal-access-to-information-principle.html&c5=&c6=&c15=&cv=1.3&cj=1" style="display:none" width="0" height="0" alt="" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin disqus Tag -->

<!-- End disqus Tag -->
</body>
</html>

<!-- ph=1 -->
