<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" id="typepad-standard" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
        <!-- head-common-individual -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="generator" content="http://www.typepad.com/" />
        
        <meta name="description" content="Bloomberg reports: New York City Comptroller Scott Stringer, in a Feb. 7 letter obtained by Bloomberg Law, called for the investigation into what he says are “dramatically” contrasting stories about Oracle’s pay practices. The Labor Department has alleged in an ongoing lawsuit that the software maker systematically shorted women and minorities $400 million in wages. Oracle’s board painted a different pay picture when it recently tried to quash a shareholder proposal seeking disclosures on any gender-based pay gaps at the company, Stringer wrote. The board told investors to vote against the proposal at its most recent annual meeting, citing Oracle’s..." />




        <link rel="stylesheet" href="https://www.professorbainbridge.com/professorbainbridgecom/styles.css?v=6" type="text/css" media="screen" />
        <link rel="stylesheet" href="https://static.typepad.com/.shared/themes/common/print.css" type="text/css" media="print" />


<link rel="stylesheet" href="https://static.typepad.com/.shared/css/featherlight-gallery.css">

        <link rel="alternate" type="application/atom+xml" title="Posts on 'ProfessorBainbridge.com' (Atom)" href="https://www.professorbainbridge.com/professorbainbridgecom/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'ProfessorBainbridge.com' (RSS 1.0)" href="https://www.professorbainbridge.com/professorbainbridgecom/index.rdf" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'ProfessorBainbridge.com' (RSS 2.0)" href="https://www.professorbainbridge.com/professorbainbridgecom/rss.xml" />
        <script type="text/javascript">
                var TPApp = {};
                TPApp.app_uri = "https://www.typepad.com/";
        </script>
        <script type="text/javascript" src="https://static.typepad.com/.shared/js/yui/yahoo-dom-event.js,/js/app/thumbnail-gallery-min.js,/js/app/flyouts-min.js"></script>

<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-225723-36', 'auto', {'name': 'Typepad'}, {'allowLinker': true} );  // Separate tracker for Typepad.
ga('Typepad.require', 'linker');
ga('Typepad.linker:autoLink', ['none']);
ga('Typepad.set', 'dimension1', '6a00e55019789788340115705a5502970b');
ga('Typepad.set', 'dimension2', 'Individual');
ga('Typepad.send', 'pageview');
</script>



<meta property="og:title" content="Rule 14a-9 meets Rule 14a-8: The Oracle Proxy Litigation re Gender Pay Bias" />
<meta property="og:site_name" content="ProfessorBainbridge.com" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="https://www.professorbainbridge.com/professorbainbridgecom/2019/02/rule-14a-9-meets-rule-14a-8-the-oracle-proxy-litigation-re-gender-pay-bias.html" />
<meta property="og:description" content="Bloomberg reports: New York City Comptroller Scott Stringer, in a Feb. 7 letter obtained by Bloomberg Law, called for the investigation into what he says are “dramatically” contrasting stories about Oracle’s pay practices. The Labor Department has alleged in an ongoing lawsuit that the software maker systematically shorted women and minorities $400 million in wages. Oracle’s board painted a different pay picture when it recently tried to quash a shareholder proposal seeking disclosures on any gender-based pay gaps at the company, Stringer wrote. The board told investors to vote against the proposal at its most recent annual meeting, citing Oracle’s..." />
<meta property="fb:admins" content="" />



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ProfBainbridge">
<meta name="twitter:creator" content="@ProfBainbridge">
<meta name="twitter:title" content="Rule 14a-9 meets Rule 14a-8: The Oracle Proxy Litigation re Gender Pay Bias">
<meta name="twitter:description" content="Bloomberg reports: New York City Comptroller Scott Stringer, in a Feb. 7 letter obtained by Bloomberg Law, called for the investigation into what he says are “dramatically” contrasting stories about Oracle’s pay practices. The Labor Department has alleged in an ongoing lawsuit that the software maker systematically shorted women and minorities $400 million in wages. Oracle’s board painted a different pay picture when it recently tried to quash a shareholder proposal seeking disclosures on any gender-based pay gaps at the company, Stringer wrote. The board told investors to vote against the proposal at its most recent annual meeting, citing Oracle’s...">



        <title>Rule 14a-9 meets Rule 14a-8: The Oracle Proxy Litigation re Gender Pay Bias - ProfessorBainbridge.com</title>
        <link rel="start" href="https://www.professorbainbridge.com/professorbainbridgecom/" title="Home" />
        <link rel="prev" href="https://www.professorbainbridge.com/professorbainbridgecom/2019/02/badawi-and-de-fontenay-is-there-a-first-drafter-advantage-in-ma.html?no_prefetch=1" title="Badawi and de Fontenay: Is There a First-Drafter Advantage in M&amp;A?" />
        <link rel="next" href="https://www.professorbainbridge.com/professorbainbridgecom/2019/02/elizabeth-warrens-proposal-to-give-employees-40-of-corporate-board-seats-will-increase-inequality.html?no_prefetch=1" title="Elizabeth Warren's Proposal to Give Employees 40% of Corporate Board Seats Will Increase Inequality" />

    <script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
<meta property="og:title" content="Rule 14a-9 meets Rule 14a-8: The Oracle Proxy Litigation re Gender Pay Bias" />
<meta property="og:site_name" content="ProfessorBainbridge.com" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="https://www.professorbainbridge.com/professorbainbridgecom/2019/02/rule-14a-9-meets-rule-14a-8-the-oracle-proxy-litigation-re-gender-pay-bias.html" />
<meta property="og:description" content="Bloomberg reports: New York City Comptroller Scott Stringer, in a Feb. 7 letter obtained by Bloomberg Law, called for the investigation into what he says are “dramatically” contrasting stories about Oracle’s pay practices. The Labor Department has alleged in an ongoing lawsuit that the software maker systematically shorted women and minorities $400 million in wages. Oracle’s board painted a different pay picture when it recently tried to quash a shareholder proposal seeking disclosures on any gender-based pay gaps at the company, Stringer wrote. The board told investors to vote against the proposal at its most recent annual meeting, citing Oracle’s..." />
<meta property="fb:admins" content="" />

</head>



<body class="layout-three-column-right post">
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init( { apiKey: 'a279adbe87e2b3c505e777af99a5260d', xfbml: true, version: 'v2.8' } );
};
( function() {
    var e = document.createElement( 'script' ); e.async = true;
    e.src = document.location.protocol + '//connect.facebook.net/en_US/sdk.js';
    document.getElementById( 'fb-root' ).appendChild( e );
} )();
</script>

	
	<div id="container">
		<div id="container-inner" class="pkg">
			


<a id="home"></a>
   

<!-- banner -->
<div id="banner">
	<div id="banner-inner" class="pkg">
		
		<h1 id="banner-header"><a href="https://www.professorbainbridge.com/professorbainbridgecom/" accesskey="1">ProfessorBainbridge.com</a></h1>
		<h2 id="banner-description">
			Stephen Bainbridge's Journal of Law, Religion, Politics, and Culture
		</h2>
	</div>
</div>


<div id="nav">
	<div id="nav-inner">
		<ul class="nav-list pkg">
			<li class="nav-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/">Home</a></li>
			<li class="nav-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/archives.html">Archives</a></li>
			<li class="nav-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/atom.xml">Subscribe</a></li>
			<li class="nav-list-item"><a href="https://www.professorbainbridge.com/about.html">Bio and Policies</a></li>
			<li class="last-nav-list-item nav-list-item"><a href="https://papers.ssrn.com/sol3/cf_dev/AbsByAuth.cfm?per_id=16596">My Scholarship</a></li>
		</ul>
	</div>
</div>




			<div id="pagebody">
				<div id="pagebody-inner" class="pkg">
					<div id="alpha">
						<div id="alpha-inner" class="pkg">
							<!-- the plain version removes the extra jquery -->
<!-- content nav -->
<p class="content-nav">
	<a class="content-nav-prev" href="https://www.professorbainbridge.com/professorbainbridgecom/2019/02/badawi-and-de-fontenay-is-there-a-first-drafter-advantage-in-ma.html">&laquo; Badawi and de Fontenay: Is There a First-Drafter Advantage in M&amp;A?</a> |
	<a class="content-nav-main" href="https://www.professorbainbridge.com/professorbainbridgecom/">Main</a>
	| <a class="content-nav-next" href="https://www.professorbainbridge.com/professorbainbridgecom/2019/02/elizabeth-warrens-proposal-to-give-employees-40-of-corporate-board-seats-will-increase-inequality.html">Elizabeth Warren's Proposal to Give Employees 40% of Corporate Board Seats Will Increase Inequality &raquo;</a>
</p>
<script type="text/javascript">
   $(function(){
       var query = window.location.search.substring(1);
       if( query == "pintix=1" ) {
          var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://static.typepad.com/.shared//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
       }
   });
</script>
<!-- entry -->

	<h2 class="date-header">02/09/2019</h2>


<div class="entry-category-securities_regulation entry-author-steve_bainbridge entry-type-post entry" id="entry-6a00e5501978978834022ad3e1135b200b">
   <div class="entry-inner">
			<h3 class="entry-header">Rule 14a-9 meets Rule 14a-8: The Oracle Proxy Litigation re Gender Pay Bias</h3>
	



	<div class="entry-content">
		<div class="entry-body">
			<p>Bloomberg <a href="https://www.bloomberglaw.com/exp/eyJjdHh0IjoiU0xOVyIsImlkIjoiMDAwMDAxNjgtY2RiNC1kOTg0LWFmZjgtY2RiNDMzYWMwMDAyIiwic2lnIjoiZnpiQkh5eHI1SDFYNG81SVRrczl3cGFJMGJnPSIsInRpbWUiOiIxNTQ5NjYzNTUwIiwidXVpZCI6Ii8xaE5Ealo3QXZjTGlPOFQrOVIzb2c9PWNLRW1FWHUxdGxOU3NRUHY2bXZDQUE9PSIsInYiOiIxIn0=?usertype=External&amp;bwid=00000168-cdb4-d984-aff8-cdb433ac0002&amp;qid=6072894&amp;cti=LSCH&amp;uc=1320027701&amp;et=CURATED_HIGHLIGHTS&amp;emc=bslnw_hlt:3&amp;context=email&amp;email=00000168-cd93-d28c-abea-cdb391110001" rel="noopener" target="_blank">reports</a>:</p>
<blockquote>
<p class="para">New York City Comptroller Scott Stringer, in a Feb. 7 letter obtained by Bloomberg Law, called for the investigation into what he says are “dramatically” contrasting stories about Oracle’s pay practices. The Labor Department has alleged in an ongoing lawsuit that the software maker systematically shorted women and minorities $400 million in wages.</p>
<p class="para">Oracle’s board painted a different pay picture when it recently tried to quash a shareholder proposal seeking disclosures on any gender-based pay gaps at the company, Stringer wrote. The board told investors to vote against the proposal at its most recent annual meeting, citing Oracle’s commitment to avoiding gender pay gaps.</p>
<p class="para">Stringer called the board’s statement “a model of self-promotion, avoidance, and evasion.” New York City’s pension funds, which hold about 6 million Oracle shares, supported the pay gap proposal.</p>
</blockquote>
<p class="para">This prompted Ann Lipton to tweet:</p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">So as I understand it, Scott Stringer is alleging Oracle committed securities fraud in its management recommendation against a shareholder proposal, is that right? Been waiting for something like this but I don&#39;t remember seeing it before. <a href="https://t.co/mkOKUzCqER">https://t.co/mkOKUzCqER</a></p>
— Ann Lipton (@AnnMLipton) <a href="https://twitter.com/AnnMLipton/status/1093997641388736512?ref_src=twsrc%5Etfw">February 8, 2019</a></blockquote>
<p class="para">
<script src="https://platform.twitter.com/widgets.js"></script>
</p>
<p>There aren&#39;t a ton of cases but there have been a few. United Paperworkers Intern. Union v. Intl. Paper Co., 985 F.2d 1190, 1198 (2d Cir. 1993), is especially interesting because it held that any shareholder (not just the proponent) could bring a 14a-9 suit where management&#39;s response to a shareholder proposal put forward under Rule 14a-8 was fraudulent.</p>
<p>A case that may be particularly pertinent to the Oracle litigation is Amalgamated Clothing and Textile Workers Union, AFL-CIO v. J. P. Stevens &amp; Co., Inc., 475 F. Supp. 328 (S.D.N.Y. 1979), vacated sub nom. on other grounds, Amalgamated Clothing and Textile Workers Union v. J. P. Stevens &amp; Co., Inc., 638 F.2d 7 (2d Cir. 1980).</p>
<p>Labor unions that held stock in Stevens alleged Stevens had committed numerous violations of the federal proxy rules, the most pertinent of which for present purposes alleged &quot;proxy rule violations in statements made by Stevens in response to shareholder proposals submitted at the 1976, 1977 and 1978 annual meetings.&quot;</p>
<blockquote>
<p>The 1976 shareholder proposal recommended that the Stevens Board appoint a committee of outside directors to study and report to shareholders on the costs of Stevens&#39; then current labor disputes. The 1977 proposal requested the Board to report to shareholders on Stevens&#39; labor policies and practices. Three 1978 proposals requested a Board report to shareholders on the company&#39;s labor policies and practices, the impact of the company&#39;s labor-management policies on the economic performance of the company&#39;s stock, and on employee occupational safety and health. A fourth 1978 proposal asked the Board to establish a review committee to advise on management-employee relations. Each of these proposals was overwhelmingly defeated. The complaint alleges that management&#39;s statements addressed to these proposals were misleading essentially for failure to include the same kinds of information which plaintiffs contend should have been included in the proxy statements.</p>
</blockquote>
<p>The court explained:</p>
<blockquote>
<p>Section 14(a) of the 1934 Act prohibits solicitation of proxies “in contravention of such rules and regulations as the Commission may prescribe . . . .” Rule 14a-9 prohibits solicitation by means of a proxy statement which contains “any statement which, at the time and in the light of the circumstances under which it is made, is false or misleading with respect to any material fact, or which omits to state any material fact necessary in order to make the statements therein not false or misleading. . . . ” ...</p>
<p>Plaintiffs contend that the proxy rule requires in connection with the election of directors the disclosure of Stevens&#39; alleged corporate policy to “thwart”, “resist”, and “abuse” the federal labor laws as well as alleged expenses (primarily legal fees) resulting from such policies. Plaintiffs do not dispute that Stevens has disclosed the various labor litigation in which it has been involved and the specific findings of labor law violations. Rather, disclosure is sought of the corporate policy to thwart the labor laws in substance the aims and intentions of the Stevens board with respect to a body of law.</p>
</blockquote>
<p>The court rejected plaintiff&#39;s claims,<em> inter alia</em>, because &quot;the proxy rules simply do not require management to accuse itself of antisocial or illegal policies.&quot;&#0160;</p>
<blockquote>
<p>As to management&#39;s responses to the shareholder proposals, once again management is not required to accuse itself of evil or illegal intentions. Plaintiffs&#39; claim here is somewhat stronger because management did make self-serving declarations in response to the proposals, including statements that “it is not and never has been (Stevens&#39;) policy to violate (the) law”; that Stevens has “a total commitment to conduct (its) affairs completely within the law”; that “the Company has offered contract terms (to its employees) believed to be fair and reasonable”; and that “the Company costs . . . attributable to the union organizing and related activities are not material in the Company&#39;s overall operation.”</p>
<p>If management had undertaken in its responses to recite facts establishing its innocence, such recitation might well give rise to an obligation to disclose any additional facts needed to put the statements made in perspective or prevent them from being misleading. But the assertions complained of here amount to nothing more than protestations of innocence of mind. They do not give rise to an unrealistic obligation to declare guilt.</p>
</blockquote>
<p>In my view, allegations of &quot;self-promotion, avoidance, and evasion&quot; likewise &quot;do not give rise to an unrealistic obligation to declare guilt.&quot;</p>
		</div>
		

                        <!-- SIGNATURE -->
                        

		
	</div>

	<div class="entry-footer">
			<p class="entry-footer-info">
				<span class="post-footers">Posted at 02:27 PM in <a href="https://www.professorbainbridge.com/professorbainbridgecom/securities-regulation/">Securities Regulation</a> </span> <span class="separator">|</span> <a class="permalink" href="https://www.professorbainbridge.com/professorbainbridgecom/2019/02/rule-14a-9-meets-rule-14a-8-the-oracle-proxy-litigation-re-gender-pay-bias.html">Permalink</a>
			</p>
		
		<!-- technorati tags -->


		<!-- post footer links -->
	<p class="entry-footer-share entry-footer-share-buttons">
		<span class="entry-footer-links-reblog"><a href="#" class="share-link share-link-reblog" title="Grab this post for your own blog" onclick="b=document.body; TYPEPAD___bookmarklet_domain='https://www.typepad.com/'; TYPEPAD___reblog_entryxid='6a00e5501978978834022ad3e1135b200b'; TYPEPAD___is_reblog = 1; if (b &amp;&amp; !document.xmlVersion) { void ( z=document.createElement('script')); void(z.type='text/javascript'); void(z.src='https://static.typepad.com/.shared/js/qp/loader-combined-min.js'); void(b.appendChild(z));}else{}">Reblog
 (0)
</a>
</span> <span class="separator">|</span> <span class="entry-footer-links-digg"><a href="https://digg.com/submit?url=https%3A%2F%2Fwww.professorbainbridge.com%2Fprofessorbainbridgecom%2F2019%2F02%2Frule-14a-9-meets-rule-14a-8-the-oracle-proxy-litigation-re-gender-pay-bias.html&amp;phase=2" class="share-link share-link-digg">Digg This</a>
</span> <span class="separator">|</span> <span class="entry-footer-links-delicious"><a href="http://del.icio.us/post" class="share-link share-link-delicious" onclick="window.open('http://del.icio.us/post?v=4&partner=typepad&noui&jump=close&url=https%3A%2F%2Fwww.professorbainbridge.com%2Fprofessorbainbridgecom%2F2019%2F02%2Frule-14a-9-meets-rule-14a-8-the-oracle-proxy-litigation-re-gender-pay-bias.html&title=Rule%2014a-9%20meets%20Rule%2014a-8%3A%20The%20Oracle%20Proxy%20Litigation%20re%20Gender%20Pay%20Bias', 'delicious', 'toolbar=no,width=700,height=400'); return false;">Save to del.icio.us</a>
</span> <span class="separator">|</span> <span class="entry-footer-links-twitter">
     

     <iframe allowtransparency="true" frameborder="0" scrolling="no" src="https://platform.twitter.com/widgets/tweet_button.html?url=https://www.professorbainbridge.com/professorbainbridgecom/2019/02/rule-14a-9-meets-rule-14a-8-the-oracle-proxy-litigation-re-gender-pay-bias.html&text=&count=horizontal" style="width:55px; height:20px;"></iframe>

</span> <span class="separator">|</span> <span class="entry-footer-links-plusone"></span> <span class="separator">|</span> <span class="entry-footer-links-facebook_like">
     
     <fb:like href="https://www.professorbainbridge.com/professorbainbridgecom/2019/02/rule-14a-9-meets-rule-14a-8-the-oracle-proxy-litigation-re-gender-pay-bias.html" layout="button_count" show_faces="false"></fb:like>
     
</span>
	</p>


	</div>
   </div>
</div>






						</div>
					</div>
					<div id="beta">
						<div id="beta-inner" class="pkg">
							
<!-- sidebar1 -->


<div class="module-search module">
    <h2 class="module-header">Search</h2>
    <div class="module-content">
        <form id="search-blog" method="get" action="https://www.professorbainbridge.com/.services/blog/6a00e55019789788340115705a5502970b/search" class="form-search form-inline" role="search">

            <input type="search" name="filter.q" results="5" value="" />
            <input type="submit" value="Search" />
            
        </form>
    </div>
</div>
<!-- END Blog Search Module -->
<!-- list_inlcude.tt  -->
<div id="what_im_reading" class="module-typelist module">
<h2 class="module-header">What I'm reading</h2>
	<div class="typelist-thumbnailed module-content">
		<ul class="module-list">
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.amazon.com/exec/obidos/ASIN/B01AFE39XK/corporatilawa-20"><img alt="Adrian Tinniswood: The Long Weekend: Life in the English Country House, 1918-1939" src="https://a3.typepad.com/6a00e5501978978834022ad3a6e9c3200d-75hi" /></a></div><p class="typelist-description"><a href="https://www.amazon.com/exec/obidos/ASIN/B01AFE39XK/corporatilawa-20">Adrian Tinniswood: The Long Weekend: Life in the English Country House, 1918-1939</a></p></li>
							<li class="module-list-item"></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.amazon.com/exec/obidos/ASIN/B078X255Y1/corporatilawa-20"><img alt="John Scalzi: The Consuming Fire (The Interdependency Book 2)" src="https://a2.typepad.com/6a00e5501978978834022ad380e44a200c-75hi" /></a></div><p class="typelist-description"><a href="https://www.amazon.com/exec/obidos/ASIN/B078X255Y1/corporatilawa-20">John Scalzi: The Consuming Fire (The Interdependency Book 2)</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.amazon.com/exec/obidos/ASIN/0241365902/corporatilawa-20"><img alt="Alan Greenspan: Capitalism in America: A History" src="https://a4.typepad.com/6a00e5501978978834022ad380e444200c-75hi" /></a></div><p class="typelist-description"><a href="https://www.amazon.com/exec/obidos/ASIN/0241365902/corporatilawa-20">Alan Greenspan: Capitalism in America: A History</a></p></li>
			
		</ul><!-- last /ul -->
	</div>
</div>
<!-- end list_include.tt -->

<!-- list_inlcude.tt  -->
<div id="my_books" class="module-typelist module">
<h2 class="module-header">My Books</h2>
	<div class="typelist-thumbnailed module-content">
		<ul class="module-list">
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.amazon.com/exec/obidos/ASIN/1316645126/corporatilawa-20" target="_blank"><img alt="Stephen M. Bainbridge: Outsourcing the Board: How Board Service Providers Can Improve Corporate Governance" src="https://a0.typepad.com/6a00e550197897883401bb0a023030970d-75hi" /></a></div><p class="typelist-description"><a href="https://www.amazon.com/exec/obidos/ASIN/1316645126/corporatilawa-20" target="_blank">Stephen M. Bainbridge: Outsourcing the Board: How Board Service Providers Can Improve Corporate Governance</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.amazon.com/exec/obidos/ASIN/1783473029/corporatilawa-20" target="_blank"><img alt="Stephen M. Bainbridge: Limited Liability: A Legal and Economic Analysis" src="https://a1.typepad.com/6a00e550197897883401b7c8dd8d49970b-75hi" /></a></div><p class="typelist-description"><a href="https://www.amazon.com/exec/obidos/ASIN/1783473029/corporatilawa-20" target="_blank">Stephen M. Bainbridge: Limited Liability: A Legal and Economic Analysis</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.amazon.com/exec/obidos/ASIN/0195337506/corporatilawa-20" target="_blank"><img alt="Stephen Bainbridge: The New Corporate Governance in Theory and Practice" src="https://a5.typepad.com/6a00e550197897883401bb0980c225970d-75hi" /></a></div><p class="typelist-description"><a href="https://www.amazon.com/exec/obidos/ASIN/0195337506/corporatilawa-20" target="_blank">Stephen Bainbridge: The New Corporate Governance in Theory and Practice</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.amazon.com/exec/obidos/ASIN/0190496673/corporatilawa-20" target="_blank"><img alt="Stephen M. Bainbridge: Corporate Governance after the Financial Crisis" src="https://a7.typepad.com/6a00e550197897883401b7c8dd8c9f970b-75hi" /></a></div><p class="typelist-description"><a href="https://www.amazon.com/exec/obidos/ASIN/0190496673/corporatilawa-20" target="_blank">Stephen M. Bainbridge: Corporate Governance after the Financial Crisis</a></p></li>
			
		</ul><!-- last /ul -->
	</div>
</div>
<!-- end list_include.tt -->

<!-- list_inlcude.tt  -->
<div id="awards" class="module-typelist module">
<h2 class="module-header">Awards</h2>
	<div class="typelist-plain module-content">
		<ul class="module-list">
							<li class="module-list-item"><div class="typelist-note"><a href="http://www.abajournal.com/magazine/article/6th_annual_blawg_100"><img src="https://www.professorbainbridge.com/2012_aba_badge_sqre_honoree.jpg"></a></div></li>
							<li class="module-list-item"><div class="typelist-note"><a href="http://www.abajournal.com/blawg100"><img src="https://www.professorbainbridge.com/11Blawg100_VoteBlogSmallBlu.jpg"></a></div></li>
							<li class="module-list-item"><div class="typelist-note"><a href="http://www.abajournal.com/blawg100/2010/lawprofs"><img src="https://www.professorbainbridge.com/BLAWG_100_HONOREE.JPG"></a> </div></li>
							<li class="module-list-item"><div class="typelist-note"><a href="http://www.abajournal.com/magazine/article/blawg_100_2008/"><img src="https://www.professorbainbridge.com/blawg100_2008_results.jpg"></a> </div></li>
							<li class="module-list-item"><div class="typelist-note"><a href="http://www.abajournal.com/magazine/article/aba_journal_blawg_100/"><img src="https://www.professorbainbridge.com/blawg100logo.jpg"></a> </div></li>
			
		</ul><!-- last /ul -->
	</div>
</div>
<!-- end list_include.tt -->

<div class="module-copyright module">
   <div class="module-content">
      &#169; Stephen M. Bainbridge 2016
   </div>
</div>
<!-- list_inlcude.tt  -->
<div id="my_books" class="module-typelist module">
<h2 class="module-header">My Books</h2>
	<div class="typelist-thumbnailed module-content">
		<ul class="module-list">
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.amazon.com/exec/obidos/ASIN/1316645126/corporatilawa-20" target="_blank"><img alt="Stephen M. Bainbridge: Outsourcing the Board: How Board Service Providers Can Improve Corporate Governance" src="https://a0.typepad.com/6a00e550197897883401bb0a023030970d-75hi" /></a></div><p class="typelist-description"><a href="https://www.amazon.com/exec/obidos/ASIN/1316645126/corporatilawa-20" target="_blank">Stephen M. Bainbridge: Outsourcing the Board: How Board Service Providers Can Improve Corporate Governance</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.amazon.com/exec/obidos/ASIN/1783473029/corporatilawa-20" target="_blank"><img alt="Stephen M. Bainbridge: Limited Liability: A Legal and Economic Analysis" src="https://a1.typepad.com/6a00e550197897883401b7c8dd8d49970b-75hi" /></a></div><p class="typelist-description"><a href="https://www.amazon.com/exec/obidos/ASIN/1783473029/corporatilawa-20" target="_blank">Stephen M. Bainbridge: Limited Liability: A Legal and Economic Analysis</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.amazon.com/exec/obidos/ASIN/0195337506/corporatilawa-20" target="_blank"><img alt="Stephen Bainbridge: The New Corporate Governance in Theory and Practice" src="https://a5.typepad.com/6a00e550197897883401bb0980c225970d-75hi" /></a></div><p class="typelist-description"><a href="https://www.amazon.com/exec/obidos/ASIN/0195337506/corporatilawa-20" target="_blank">Stephen Bainbridge: The New Corporate Governance in Theory and Practice</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.amazon.com/exec/obidos/ASIN/0190496673/corporatilawa-20" target="_blank"><img alt="Stephen M. Bainbridge: Corporate Governance after the Financial Crisis" src="https://a7.typepad.com/6a00e550197897883401b7c8dd8c9f970b-75hi" /></a></div><p class="typelist-description"><a href="https://www.amazon.com/exec/obidos/ASIN/0190496673/corporatilawa-20" target="_blank">Stephen M. Bainbridge: Corporate Governance after the Financial Crisis</a></p></li>
			
		</ul><!-- last /ul -->
	</div>
</div>
<!-- end list_include.tt -->






						</div>
					</div>
					<div id="gamma">
						<div id="gamma-inner" class="pkg">
							
<!-- sidebar2 -->


<!-- list_inlcude.tt  -->
<div id="about_pbcom_and_prof_b" class="module-typelist module">
<h2 class="module-header">About PB.com and Prof B</h2>
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><a href="https://www.professorbainbridge.com/about.html">Biographical Info</a></li>
							<li class="module-list-item"><a href="mailto:profbainbridge@gmail.com" >Email</a></li>
							<li class="module-list-item"><a href="https://www.amazon.com/?_encoding=UTF8&amp;camp=1789&amp;creative=9325&amp;linkCode=ur2&amp;tag=corporatilawa-20">My Amazon Portal</a></li>
							<li class="module-list-item"><a href="https://papers.ssrn.com/sol3/cf_dev/AbsByAuth.cfm?per_id=16596">My Article and Essay Archive</a></li>
							<li class="module-list-item"><a href="http://astore.amazon.com/corporatilawa-20 " >My aStore</a></li>
							<li class="module-list-item"><a href="https://twitter.com/ProfBainbridge">My Twitter Feed</a></li>
							<li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/opinions-expressed-are-mine-alone.html">Opinions Mine Alone</a></li>
							<li class="module-list-item"><a href="https://scholar.google.com/citations?user=Irtj0ugAAAAJ">PB's Google Scholar Page</a></li>
							<li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/comment-policy.html">Policy: Comments</a></li>
							<li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/no-legal-advice.html">Policy: No Legal Advice</a></li>
			
		</ul><!-- last /ul -->
	</div>
</div>
<!-- end list_include.tt -->

<!-- list_inlcude.tt  -->
<div id="social_media" class="module-typelist module">
<h2 class="module-header">Social Media</h2>
	<div class="typelist-plain module-content">
		<ul class="module-list">
							<li class="module-list-item"><div class="typelist-note"><a href="https://cloud.feedly.com/#subscription%2Ffeed%2Fhttp%3A%2F%2Ffeeds.feedburner.com%2Fprofessorbainbridge%2FsheN" target='blank'><img id='feedlyFollow' src="https://s3.feedly.com/img/follows/feedly-follow-rectangle-volume-medium_2x.png" alt='follow us in feedly' width='71' height='28'></a></div></li>
							<li class="module-list-item"><div class="typelist-note"><a href="https://feeds.feedburner.com/professorbainbridge/sheN" title="Subscribe to my feed" rel="alternate" type="application/rss+xml"><img src="//feedburner.google.com/fb/images/pub/feed-icon32x32.png" alt="" style="border:0"/></a><a href="https://feeds.feedburner.com/professorbainbridge/sheN" title="Subscribe to my feed" rel="alternate" type="application/rss+xml">Subscribe in a reader</a></div></li>
							<li class="module-list-item"><div class="typelist-note"><a class="twitter-timeline" href="https://twitter.com/ProfBainbridge" data-widget-id="425792704782426112">Tweets by @ProfBainbridge</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div></li>
			
		</ul><!-- last /ul -->
	</div>
</div>
<!-- end list_include.tt -->

<div class="module-widget module" id="widget-FeedBurner_standard">
	<div class="module-content">
    	<p><a href="https://feeds2.feedburner.com/professorbainbridge/sheN" rel="alternate" type="application/rss+xml"><img src="https://www.feedburner.com/fb/images/pub/feed-icon32x32.png" alt="" style="vertical-align:middle;border:0" /></a>&nbsp;<a href="https://feeds2.feedburner.com/professorbainbridge/sheN" rel="alternate" type="application/rss+xml">Subscribe in a reader</a></p>
	</div>
</div><div class="module-categories module">
	<h2 class="module-header"><a href="https://www.professorbainbridge.com/professorbainbridgecom/archives.html">Categories</a></h2>
	<div class="module-content">
                   <ul class="module-list">


                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/10-things-i-think-i-think/">10 Things I Think I Think</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/agency-law/">Agency Partnership LLCs</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/books/">Books</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/business/">Business</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/cars/">Cars</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/corporate-law/">Corporate Law</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/corporate-social-responsibility/">Corporate Social Responsibility</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/cst-the-law-seminar/">CST & The Law Seminar</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/current-affairs/">Current Affairs</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/dept-of-self-promotion/">Dept of Self-Promotion</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/economic-analysis-of-law/">Economic Analysis Of Law</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/eliot-spitzer/">Eliot Spitzer</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/executive-compensation/">Executive Compensation</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/film/">Film</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/food-and-wine/">Food and Wine</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/football/">Football</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/guest-posts/">Guest Posts</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/higher-ed/">Higher Ed</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/insider-trading/">Insider Trading</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/la-and-cali/">LA and California</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/law/">Law</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/law-school/">Law School</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/lawyers/">Lawyers</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/mergers-and-takeovers/">Mergers and Takeovers</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/military-issues/">Military Issues</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/music/">Music</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/photos/">Photos</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/punditry/">Punditry</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/religion/">Religion</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/science/">Science</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/scotus/">SCOTUS and Con Law</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/securities-regulation/">Securities Regulation</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/shareholder-activism/">Shareholder Activism</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/sports/">Sports</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/taxes/">Taxes</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/television/">Television</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/the-economy/">The Economy</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/the-stock-market/">The Stock Market</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/travel/">Travel</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/wall-street-reform/">Wall Street Reform</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/webtech/">Web/Tech</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/weblogs/">Weblogs</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/writing/">Writing</a></li>
</span>
		</ul>

<a style="font-size:85%;display:none;" class="cat-more" href="https://www.professorbainbridge.com/professorbainbridgecom/archives.html">See More</a>
	</div>
</div>
	<div class="module-archives module">
		<h2 class="module-header"><a href="https://www.professorbainbridge.com/professorbainbridgecom/archives.html">Archives</a></h2>
		<div class="module-content">
												<ul class="module-list">
				
				<li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/2019/02/index.html">February 2019</a></li>
				
							
				<li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/2019/01/index.html">January 2019</a></li>
				
							
				<li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/2018/12/index.html">December 2018</a></li>
				
							
				<li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/2018/11/index.html">November 2018</a></li>
				
							
				<li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/2018/10/index.html">October 2018</a></li>
				
							
				<li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/2018/09/index.html">September 2018</a></li>
				
							
				<li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/2018/08/index.html">August 2018</a></li>
				
							
				<li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/2018/07/index.html">July 2018</a></li>
				
							
				<li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/2018/06/index.html">June 2018</a></li>
				
							
				<li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/2018/05/index.html">May 2018</a></li>
									</ul>
									<p class="module-more"><a href="https://www.professorbainbridge.com/professorbainbridgecom/archives.html">More...</a></p>
				
				
			
		</div>
	</div>

<!-- powered by -->
<div class="module-powered module">
        <div class="module-content">

                <a href="https://www.typepad.com/" title="Blog">Blog</a> powered by <a href="https://www.typepad.com/" title="TypePad">Typepad</a>

        </div>
</div>





						</div>
					</div>
				</div>
			</div>
			



		</div>
	</div>
	







<script type="text/javascript">
<!--
var extra_happy = Math.floor(1000000000 * Math.random());
document.write('<img src="https://www.typepad.com/t/stats?blog_id=1863427&amp;user_id=483250&amp;page=' + escape(location.href) + '&amp;referrer=' + escape(document.referrer) + '&amp;i=' + extra_happy + '" width="1" height="1" alt="" style="position: absolute; top: 0; left: 0;" />');
// -->
</script>

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-44703649-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->




<!-- Begin disqus Tag -->

<!-- End disqus Tag -->
</body>
</html>

<!-- ph=1 -->
