<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" id="typepad-standard" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
        <!-- head-common-individual -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="generator" content="http://www.typepad.com/" />
        
        <meta name="description" content="My friend and fellow corporate law blogger Francis Pileggi has just announced that he is &quot;now the Managing Partner of the new Delaware office of the Lewis Brisbois firm, which has over 1,500 lawyers, in over 40 practice areas of the law, in over 50 offices.&quot; I join his any friends and fans in wishing him well in this exciting new venture." />

    <link rel="canonical" href="https://www.professorbainbridge.com/professorbainbridgecom/2020/05/congratulations-to-francis-pileggi.html" />




        <link rel="stylesheet" href="https://www.professorbainbridge.com/professorbainbridgecom/styles.css?v=6" type="text/css" media="screen" />
        <link rel="stylesheet" href="https://static.typepad.com/.shared/themes/common/print.css" type="text/css" media="print" />


<link rel="stylesheet" href="https://static.typepad.com/.shared/css/featherlight-gallery.css">

        <link rel="alternate" type="application/atom+xml" title="Posts on 'ProfessorBainbridge.com' (Atom)" href="https://www.professorbainbridge.com/professorbainbridgecom/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'ProfessorBainbridge.com' (RSS 1.0)" href="https://www.professorbainbridge.com/professorbainbridgecom/index.rdf" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'ProfessorBainbridge.com' (RSS 2.0)" href="https://www.professorbainbridge.com/professorbainbridgecom/rss.xml" />
        <script type="text/javascript">
                var TPApp = {};
                TPApp.app_uri = "https://www.typepad.com/";
        </script>
        <script type="text/javascript" src="https://static.typepad.com/.shared/js/yui/yahoo-dom-event.js,/js/app/thumbnail-gallery-min.js,/js/app/flyouts-min.js"></script>

<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-225723-36', 'auto', {'name': 'Typepad'}, {'allowLinker': true} );  // Separate tracker for Typepad.
ga('Typepad.require', 'linker');
ga('Typepad.linker:autoLink', ['none']);
ga('Typepad.set', 'dimension1', '6a00e55019789788340115705a5502970b');
ga('Typepad.set', 'dimension2', 'Individual');
ga('Typepad.send', 'pageview');
</script>



<meta property="og:title" content="Congratulations to Francis Pileggi" />
<meta property="og:site_name" content="ProfessorBainbridge.com" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="https://www.professorbainbridge.com/professorbainbridgecom/2020/05/congratulations-to-francis-pileggi.html" />
<meta property="og:description" content="My friend and fellow corporate law blogger Francis Pileggi has just announced that he is &quot;now the Managing Partner of the new Delaware office of the Lewis Brisbois firm, which has over 1,500 lawyers, in over 40 practice areas of the law, in over 50 offices.&quot; I join his any friends and fans in wishing him well in this exciting new venture." />
<meta property="fb:admins" content="" />



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="Congratulations to Francis Pileggi">
<meta name="twitter:description" content="My friend and fellow corporate law blogger Francis Pileggi has just announced that he is &quot;now the Managing Partner of the new Delaware office of the Lewis Brisbois firm, which has over 1,500 lawyers, in over 40 practice areas of the law, in over 50 offices.&quot; I join his any friends and fans in wishing him well in this exciting new venture.">



        <link rel="alternate" type="application/atom+xml" title="Comments on 'Congratulations to Francis Pileggi' (Atom)" href="https://www.professorbainbridge.com/professorbainbridgecom/2020/05/congratulations-to-francis-pileggi/comments/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Comments on 'Congratulations to Francis Pileggi' (RSS 2.0)" href="https://www.professorbainbridge.com/professorbainbridgecom/2020/05/congratulations-to-francis-pileggi/comments/rss.xml" />
        <title>Congratulations to Francis Pileggi - ProfessorBainbridge.com</title>
        <link rel="start" href="https://www.professorbainbridge.com/professorbainbridgecom/" title="Home" />
        <link rel="prev" href="https://www.professorbainbridge.com/professorbainbridgecom/2020/05/can-a-breach-of-fiduciary-duty-suit-be-brought-directly.html?no_prefetch=1" title="Can a breach of fiduciary duty suit be brought directly?" />

    <script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
<meta property="og:title" content="Congratulations to Francis Pileggi" />
<meta property="og:site_name" content="ProfessorBainbridge.com" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="https://www.professorbainbridge.com/professorbainbridgecom/2020/05/congratulations-to-francis-pileggi.html" />
<meta property="og:description" content="My friend and fellow corporate law blogger Francis Pileggi has just announced that he is &quot;now the Managing Partner of the new Delaware office of the Lewis Brisbois firm, which has over 1,500 lawyers, in over 40 practice areas of the law, in over 50 offices.&quot; I join his any friends and fans in wishing him well in this exciting new venture." />
<meta property="fb:admins" content="" />

</head>



<body class="layout-three-column-right post">
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init( { apiKey: 'a279adbe87e2b3c505e777af99a5260d', xfbml: true, version: 'v2.8' } );
};
( function() {
    var e = document.createElement( 'script' ); e.async = true;
    e.src = document.location.protocol + '//connect.facebook.net/en_US/sdk.js';
    document.getElementById( 'fb-root' ).appendChild( e );
} )();
</script>

	
	<div id="container">
		<div id="container-inner" class="pkg">
			


<a id="home"></a>
   

<!-- banner -->
<div id="banner">
	<div id="banner-inner" class="pkg">
		
		<h1 id="banner-header"><a href="https://www.professorbainbridge.com/professorbainbridgecom/" accesskey="1">ProfessorBainbridge.com</a></h1>
		<h2 id="banner-description">
			Eclectic Commentary on Law, Religion, and Food and Wine
		</h2>
	</div>
</div>


<div id="nav">
	<div id="nav-inner">
		<ul class="nav-list pkg">
			<li class="nav-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/">Home</a></li>
			<li class="nav-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/archives.html">Archives</a></li>
			<li class="nav-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/atom.xml">Subscribe</a></li>
			<li class="nav-list-item"><a href="https://www.professorbainbridge.com/about.html">Bio and Policies</a></li>
			<li class="last-nav-list-item nav-list-item"><a href="https://papers.ssrn.com/sol3/cf_dev/AbsByAuth.cfm?per_id=16596">My Scholarship</a></li>
		</ul>
	</div>
</div>




			<div id="pagebody">
				<div id="pagebody-inner" class="pkg">
					<div id="alpha">
						<div id="alpha-inner" class="pkg">
							<!-- the plain version removes the extra jquery -->
<!-- content nav -->
<p class="content-nav">
	<a class="content-nav-prev" href="https://www.professorbainbridge.com/professorbainbridgecom/2020/05/can-a-breach-of-fiduciary-duty-suit-be-brought-directly.html">&laquo; Can a breach of fiduciary duty suit be brought directly?</a> |
	<a class="content-nav-main" href="https://www.professorbainbridge.com/professorbainbridgecom/">Main</a>
	
</p>
<script type="text/javascript">
   $(function(){
       var query = window.location.search.substring(1);
       if( query == "pintix=1" ) {
          var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://static.typepad.com/.shared//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
       }
   });
</script>
<!-- entry -->

	<h2 class="date-header">05/04/2020</h2>


<div class="entry-author-steve_bainbridge entry-type-post entry" id="entry-6a00e55019789788340263e9454d90200b">
   <div class="entry-inner">
			<h3 class="entry-header">Congratulations to Francis Pileggi</h3>
	



	<div class="entry-content">
		<div class="entry-body">
			<p>My friend and fellow corporate law blogger Francis Pileggi has just <a href="https://www.delawarelitigation.com/2020/05/articles/chancery-court-updates/francis-pileggi-joins-lewis-brisbois-as-delaware-managing-partner/" rel="noopener" target="_blank">announced</a> that he is &quot;<a href="https://lewisbrisbois.com/attorneys/pileggi-francis">now the Managing Partner of the new Delaware office</a> of the <a href="http://www.lewisbrisbois.com/">Lewis Brisbois firm</a>, which has over 1,500 lawyers, in over 40 practice areas of the law, in over 50 offices.&quot;</p>
<p>I join his any friends and fans in wishing him well in this exciting new venture.</p>
		</div>
		

                        <!-- SIGNATURE -->
                        

		
	</div>

	<div class="entry-footer">
			<p class="entry-footer-info">
				<span class="post-footers">Posted at 04:00 PM </span> <span class="separator">|</span> <a class="permalink" href="https://www.professorbainbridge.com/professorbainbridgecom/2020/05/congratulations-to-francis-pileggi.html">Permalink</a>
			</p>
		
		<!-- technorati tags -->


		<!-- post footer links -->
	<p class="entry-footer-share entry-footer-share-buttons">
		<span class="entry-footer-links-reblog"><a href="#" class="share-link share-link-reblog" title="Grab this post for your own blog" onclick="b=document.body; TYPEPAD___bookmarklet_domain='https://www.typepad.com/'; TYPEPAD___reblog_entryxid='6a00e55019789788340263e9454d90200b'; TYPEPAD___is_reblog = 1; if (b &amp;&amp; !document.xmlVersion) { void ( z=document.createElement('script')); void(z.type='text/javascript'); void(z.src='https://static.typepad.com/.shared/js/qp/loader-combined-min.js'); void(b.appendChild(z));}else{}">Reblog
 (0)
</a>
</span> <span class="separator">|</span> <span class="entry-footer-links-digg"><a href="http://digg.com/submit?url=https%3A%2F%2Fwww.professorbainbridge.com%2Fprofessorbainbridgecom%2F2020%2F05%2Fcongratulations-to-francis-pileggi.html&amp;phase=2" class="share-link share-link-digg">Digg This</a>
</span> <span class="separator">|</span> <span class="entry-footer-links-delicious"><a href="http://del.icio.us/post" class="share-link share-link-delicious" onclick="window.open('http://del.icio.us/post?v=4&partner=typepad&noui&jump=close&url=https%3A%2F%2Fwww.professorbainbridge.com%2Fprofessorbainbridgecom%2F2020%2F05%2Fcongratulations-to-francis-pileggi.html&title=Congratulations%20to%20Francis%20Pileggi', 'delicious', 'toolbar=no,width=700,height=400'); return false;">Save to del.icio.us</a>
</span> <span class="separator">|</span> <span class="entry-footer-links-twitter">
     

     <iframe allowtransparency="true" frameborder="0" scrolling="no" src="https://platform.twitter.com/widgets/tweet_button.html?url=https://www.professorbainbridge.com/professorbainbridgecom/2020/05/congratulations-to-francis-pileggi.html&text=Congratulations to Francis Pil...&count=horizontal" style="width:55px; height:20px;"></iframe>

</span> <span class="separator">|</span> <span class="entry-footer-links-plusone"></span> <span class="separator">|</span> <span class="entry-footer-links-facebook_like">
     
     <fb:like href="https://www.professorbainbridge.com/professorbainbridgecom/2020/05/congratulations-to-francis-pileggi.html" layout="button_count" show_faces="false"></fb:like>
     
</span>
	</p>


	</div>
   </div>
</div>



        
        
        <a id="comments"></a>
        <div id="tpc-comments">
        <h3 class="comments-header">Comments</h3>
<div class="comments-content">
        <div id="tpc_thread"></div>
        <div style="display:none;" id="tpc_post_title">Congratulations to Francis Pileggi</div>
        <div style="display:none;" id="tpc_post_message"><p>My friend and fellow corporate law blogger Francis Pileggi has just <a href="https://www.delawarelitigation.com/2020/05/articles/chancery-court-updates/francis-pileggi-joins-lewis-brisbois-as-delaware-managing-partner/" rel="noopener" target="_blank">announced</a> that he is &quot;<a href="https://lewisbrisbois.com/attorneys/pileggi-francis">now the Managing Partner of the new Delaware office</a> of the <a href="http://www.lewisbrisbois.com/">Lewis Brisbois firm</a>, which has over 1,500 lawyers, in over 40 practice areas of the law, in over 50 offices.&quot;</p>
<p>I join his any friends and fans in wishing him well in this exciting new venture.</p></div>
        <script type="text/javascript">
            var TPConnect = {};
                TPConnect.tpc_url = 'https://www.professorbainbridge.com/professorbainbridgecom/2020/05/congratulations-to-francis-pileggi.html';
                TPConnect.tpc_title = document.getElementById('tpc_post_title').innerHTML;
                TPConnect.tpc_message = document.getElementById('tpc_post_message').innerHTML;
        </script>

        <script type="text/javascript" src="https://profile.typepad.com/services/embed/tpc/6a00e55019789788340115705a5502970b/embed.js?asset_id=6a00e55019789788340263e9454d90200b"></script>
    <script type="text/javascript" src="https://static.typepad.com/.shared/js/profile/blogside.js"></script>
        <noscript><a href="?asset_id=6a00e55019789788340263e9454d90200b">View the entire comment thread.</a>
	<p>Please enable JavaScript if you would like to comment on this blog.</p>
	</noscript>
</div>
       </div>

        
    




						</div>
					</div>
					<div id="beta">
						<div id="beta-inner" class="pkg">
							
<!-- sidebar1 -->


<div class="module-search module">
    <h2 class="module-header">Search</h2>
    <div class="module-content">
        <form id="search-blog" method="get" action="https://www.professorbainbridge.com/.services/blog/6a00e55019789788340115705a5502970b/search" class="form-search form-inline" role="search">

            <input type="search" name="filter.q" results="5" value="" />
            <input type="submit" value="Search" />
            
        </form>
    </div>
</div>
<!-- END Blog Search Module -->
<!-- list_inlcude.tt  -->
<div id="what_im_reading" class="module-typelist module">
<h2 class="module-header">What I'm reading</h2>
	<div class="typelist-thumbnailed module-content">
		<ul class="module-list">
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.amazon.com/dp/B07GZ1J6FN?tag=corporatilawa-20" target="_blank"><img alt="Kelly, Walt: Pogo: The Complete Daily &amp; Sunday Comic Strips Vol. 1: Through the Wild Blue Wonder" src="https://a0.typepad.com/6a00e55019789788340240a4f7cc48200d-75hi" /></a></div><p class="typelist-description"><a href="https://www.amazon.com/dp/B07GZ1J6FN?tag=corporatilawa-20" target="_blank">Kelly, Walt: Pogo: The Complete Daily & Sunday Comic Strips Vol. 1: Through the Wild Blue Wonder</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.amazon.com/dp/B07NCY9RG9?tag=corporatilawa-20" target="_blank"><img alt="Holland, Tom: Dominion: How the Christian Revolution Remade the World" src="https://a1.typepad.com/6a00e55019789788340240a4f7cc39200d-75hi" /></a></div><p class="typelist-description"><a href="https://www.amazon.com/dp/B07NCY9RG9?tag=corporatilawa-20" target="_blank">Holland, Tom: Dominion: How the Christian Revolution Remade the World</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.amazon.com/dp/B084N91SNT?tag=corporatilawa-20" target="_blank"><img alt="Powers, Tim: Forced Perspectives" src="https://a3.typepad.com/6a00e5501978978834025d9b42683b200c-75hi" /></a></div><p class="typelist-description"><a href="https://www.amazon.com/dp/B084N91SNT?tag=corporatilawa-20" target="_blank">Powers, Tim: Forced Perspectives</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.amazon.com/dp/B07FLRBN25?tag=corporatilawa-20" target="_blank"><img alt="Scalia, Antonin: On Faith: Lessons from an American Believer" src="https://a0.typepad.com/6a00e5501978978834025d9b426830200c-75hi" /></a></div><p class="typelist-description"><a href="https://www.amazon.com/dp/B07FLRBN25?tag=corporatilawa-20" target="_blank">Scalia, Antonin: On Faith: Lessons from an American Believer</a></p></li>
			
		</ul><!-- last /ul -->
	</div>
</div>
<!-- end list_include.tt -->

<!-- list_inlcude.tt  -->
<div id="my_books" class="module-typelist module">
<h2 class="module-header">My Books</h2>
	<div class="typelist-thumbnailed module-content">
		<ul class="module-list">
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.amazon.com/dp/1316645126?tag=corporatilawa-20" target="_blank"><img alt="Stephen M. Bainbridge: Outsourcing the Board: How Board Service Providers Can Improve Corporate Governance" src="https://a0.typepad.com/6a00e550197897883401bb0a023030970d-75hi" /></a></div><p class="typelist-description"><a href="https://www.amazon.com/dp/1316645126?tag=corporatilawa-20" target="_blank">Stephen M. Bainbridge: Outsourcing the Board: How Board Service Providers Can Improve Corporate Governance</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.amazon.com/dp/1783473029?tag=corporatilawa-20" target="_blank"><img alt="Stephen M. Bainbridge: Limited Liability: A Legal and Economic Analysis" src="https://a1.typepad.com/6a00e550197897883401b7c8dd8d49970b-75hi" /></a></div><p class="typelist-description"><a href="https://www.amazon.com/dp/1783473029?tag=corporatilawa-20" target="_blank">Stephen M. Bainbridge: Limited Liability: A Legal and Economic Analysis</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.amazon.com/dp/0195337506?tag=corporatilawa-20" target="_blank"><img alt="Stephen Bainbridge: The New Corporate Governance in Theory and Practice" src="https://a5.typepad.com/6a00e550197897883401bb0980c225970d-75hi" /></a></div><p class="typelist-description"><a href="https://www.amazon.com/dp/0195337506?tag=corporatilawa-20" target="_blank">Stephen Bainbridge: The New Corporate Governance in Theory and Practice</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.amazon.com/dp/0190496673?tag=corporatilawa-20" target="_blank"><img alt="Stephen M. Bainbridge: Corporate Governance after the Financial Crisis" src="https://a7.typepad.com/6a00e550197897883401b7c8dd8c9f970b-75hi" /></a></div><p class="typelist-description"><a href="https://www.amazon.com/dp/0190496673?tag=corporatilawa-20" target="_blank">Stephen M. Bainbridge: Corporate Governance after the Financial Crisis</a></p></li>
			
		</ul><!-- last /ul -->
	</div>
</div>
<!-- end list_include.tt -->

<!-- list_inlcude.tt  -->
<div id="awards" class="module-typelist module">
<h2 class="module-header">Awards</h2>
	<div class="typelist-plain module-content">
		<ul class="module-list">
							<li class="module-list-item"><div class="typelist-note"><a href="http://www.abajournal.com/magazine/article/6th_annual_blawg_100"><img src="https://www.professorbainbridge.com/2012_aba_badge_sqre_honoree.jpg"></a></div></li>
							<li class="module-list-item"><div class="typelist-note"><a href="http://www.abajournal.com/blawg100"><img src="https://www.professorbainbridge.com/11Blawg100_VoteBlogSmallBlu.jpg"></a></div></li>
							<li class="module-list-item"><div class="typelist-note"><a href="http://www.abajournal.com/blawg100/2010/lawprofs"><img src="https://www.professorbainbridge.com/BLAWG_100_HONOREE.JPG"></a> </div></li>
							<li class="module-list-item"><div class="typelist-note"><a href="http://www.abajournal.com/magazine/article/blawg_100_2008/"><img src="https://www.professorbainbridge.com/blawg100_2008_results.jpg"></a> </div></li>
							<li class="module-list-item"><div class="typelist-note"><a href="http://www.abajournal.com/magazine/article/aba_journal_blawg_100/"><img src="https://www.professorbainbridge.com/blawg100logo.jpg"></a> </div></li>
			
		</ul><!-- last /ul -->
	</div>
</div>
<!-- end list_include.tt -->

<div class="module-copyright module">
   <div class="module-content">
      &#169; Stephen M. Bainbridge 2016
   </div>
</div>
<!-- list_inlcude.tt  -->
<div id="my_books" class="module-typelist module">
<h2 class="module-header">My Books</h2>
	<div class="typelist-thumbnailed module-content">
		<ul class="module-list">
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.amazon.com/dp/1316645126?tag=corporatilawa-20" target="_blank"><img alt="Stephen M. Bainbridge: Outsourcing the Board: How Board Service Providers Can Improve Corporate Governance" src="https://a0.typepad.com/6a00e550197897883401bb0a023030970d-75hi" /></a></div><p class="typelist-description"><a href="https://www.amazon.com/dp/1316645126?tag=corporatilawa-20" target="_blank">Stephen M. Bainbridge: Outsourcing the Board: How Board Service Providers Can Improve Corporate Governance</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.amazon.com/dp/1783473029?tag=corporatilawa-20" target="_blank"><img alt="Stephen M. Bainbridge: Limited Liability: A Legal and Economic Analysis" src="https://a1.typepad.com/6a00e550197897883401b7c8dd8d49970b-75hi" /></a></div><p class="typelist-description"><a href="https://www.amazon.com/dp/1783473029?tag=corporatilawa-20" target="_blank">Stephen M. Bainbridge: Limited Liability: A Legal and Economic Analysis</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.amazon.com/dp/0195337506?tag=corporatilawa-20" target="_blank"><img alt="Stephen Bainbridge: The New Corporate Governance in Theory and Practice" src="https://a5.typepad.com/6a00e550197897883401bb0980c225970d-75hi" /></a></div><p class="typelist-description"><a href="https://www.amazon.com/dp/0195337506?tag=corporatilawa-20" target="_blank">Stephen Bainbridge: The New Corporate Governance in Theory and Practice</a></p></li>
							<li class="module-list-item"><div class="typelist-thumbnail"><a href="https://www.amazon.com/dp/0190496673?tag=corporatilawa-20" target="_blank"><img alt="Stephen M. Bainbridge: Corporate Governance after the Financial Crisis" src="https://a7.typepad.com/6a00e550197897883401b7c8dd8c9f970b-75hi" /></a></div><p class="typelist-description"><a href="https://www.amazon.com/dp/0190496673?tag=corporatilawa-20" target="_blank">Stephen M. Bainbridge: Corporate Governance after the Financial Crisis</a></p></li>
			
		</ul><!-- last /ul -->
	</div>
</div>
<!-- end list_include.tt -->






						</div>
					</div>
					<div id="gamma">
						<div id="gamma-inner" class="pkg">
							
<!-- sidebar2 -->


<!-- list_inlcude.tt  -->
<div id="about_pbcom_and_prof_b" class="module-typelist module">
<h2 class="module-header">About PB.com and Prof B</h2>
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><a href="https://www.professorbainbridge.com/about.html">Biographical Info</a></li>
							<li class="module-list-item"><a href="https://www.amazon.com/?_encoding=UTF8&amp;camp=1789&amp;creative=9325&amp;linkCode=ur2&amp;tag=corporatilawa-20">My Amazon Portal</a></li>
							<li class="module-list-item"><a href="https://papers.ssrn.com/sol3/cf_dev/AbsByAuth.cfm?per_id=16596">My Article and Essay Archive</a></li>
							<li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/opinions-expressed-are-mine-alone.html">Opinions Mine Alone</a></li>
							<li class="module-list-item"><a href="https://scholar.google.com/citations?user=Irtj0ugAAAAJ">PB's Google Scholar Page</a></li>
							<li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/comment-policy.html">Policy: Comments</a></li>
							<li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/no-legal-advice.html">Policy: No Legal Advice</a></li>
			
		</ul><!-- last /ul -->
	</div>
</div>
<!-- end list_include.tt -->

<!-- list_inlcude.tt  -->
<div id="social_media" class="module-typelist module">
<h2 class="module-header">Social Media</h2>
	<div class="typelist-plain module-content">
		<ul class="module-list">
							<li class="module-list-item"><div class="typelist-note"><a href="https://cloud.feedly.com/#subscription%2Ffeed%2Fhttp%3A%2F%2Ffeeds.feedburner.com%2Fprofessorbainbridge%2FsheN" target='blank'><img id='feedlyFollow' src="https://s3.feedly.com/img/follows/feedly-follow-rectangle-volume-medium_2x.png" alt='follow us in feedly' width='71' height='28'></a></div></li>
							<li class="module-list-item"><div class="typelist-note"><a href="https://feeds.feedburner.com/professorbainbridge/sheN" title="Subscribe to my feed" rel="alternate" type="application/rss+xml"><img src="//feedburner.google.com/fb/images/pub/feed-icon32x32.png" alt="" style="border:0"/></a><a href="https://feeds.feedburner.com/professorbainbridge/sheN" title="Subscribe to my feed" rel="alternate" type="application/rss+xml">Subscribe in a reader</a></div></li>
							<li class="module-list-item"><div class="typelist-note"><a class="twitter-timeline" href="https://twitter.com/ProfBainbridge" data-widget-id="425792704782426112">Tweets by @ProfBainbridge</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div></li>
			
		</ul><!-- last /ul -->
	</div>
</div>
<!-- end list_include.tt -->

<div class="module-widget module" id="widget-FeedBurner_standard">
	<div class="module-content">
    	<p><a href="https://feeds2.feedburner.com/professorbainbridge/sheN" rel="alternate" type="application/rss+xml"><img src="https://www.feedburner.com/fb/images/pub/feed-icon32x32.png" alt="" style="vertical-align:middle;border:0" /></a>&nbsp;<a href="https://feeds2.feedburner.com/professorbainbridge/sheN" rel="alternate" type="application/rss+xml">Subscribe in a reader</a></p>
	</div>
</div><div class="module-categories module">
	<h2 class="module-header"><a href="https://www.professorbainbridge.com/professorbainbridgecom/archives.html">Categories</a></h2>
	<div class="module-content">
                   <ul class="module-list">


                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/agency-law/">Agency Partnership LLCs</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/books/">Books</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/business/">Business</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/cst-the-law-seminar/">Catholic Social Thought  & the Law </a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/corporate-law/">Corporate Law</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/corporate-social-responsibility/">Corporate Social Responsibility</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/dept-of-self-promotion/">Dept of Self-Promotion</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/economic-analysis-of-law/">Economic Analysis Of Law</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/eliot-spitzer/">Eliot Spitzer</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/executive-compensation/">Executive Compensation</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/food-and-wine/">Food and Wine</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/guest-posts/">Guest Posts</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/higher-education/">Higher Education</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/insider-trading/">Insider Trading</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/law/">Law</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/law-school/">Law School</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/lawyers/">Lawyers</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/mergers-and-takeovers/">Mergers and Takeovers</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/personal/">Personal</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/religion/">Religion</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/science/">Science</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/scotus/">SCOTUS and Con Law</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/securities-regulation/">Securities Regulation</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/shareholder-activism/">Shareholder Activism</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/the-economy/">The Economy</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/the-stock-market/">The Stock Market</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/wall-street-reform/">Wall Street Reform</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/webtech/">Web/Tech</a></li>



                        <li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/writing/">Writing</a></li>
</span>
		</ul>

<a style="font-size:85%;display:none;" class="cat-more" href="https://www.professorbainbridge.com/professorbainbridgecom/archives.html">See More</a>
	</div>
</div>
	<div class="module-archives module">
		<h2 class="module-header"><a href="https://www.professorbainbridge.com/professorbainbridgecom/archives.html">Archives</a></h2>
		<div class="module-content">
												<ul class="module-list">
				
				<li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/2020/05/index.html">May 2020</a></li>
				
							
				<li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/2020/04/index.html">April 2020</a></li>
				
							
				<li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/2020/03/index.html">March 2020</a></li>
				
							
				<li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/2020/02/index.html">February 2020</a></li>
				
							
				<li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/2020/01/index.html">January 2020</a></li>
				
							
				<li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/2019/12/index.html">December 2019</a></li>
				
							
				<li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/2019/11/index.html">November 2019</a></li>
				
							
				<li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/2019/10/index.html">October 2019</a></li>
				
							
				<li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/2019/09/index.html">September 2019</a></li>
				
							
				<li class="module-list-item"><a href="https://www.professorbainbridge.com/professorbainbridgecom/2019/08/index.html">August 2019</a></li>
									</ul>
									<p class="module-more"><a href="https://www.professorbainbridge.com/professorbainbridgecom/archives.html">More...</a></p>
				
				
			
		</div>
	</div>

<!-- powered by -->
<div class="module-powered module">
        <div class="module-content">

                <a href="https://www.typepad.com/" title="Blog">Blog</a> powered by <a href="https://www.typepad.com/" title="TypePad">Typepad</a>

        </div>
</div>





						</div>
					</div>
				</div>
			</div>
			



		</div>
	</div>
	







<script type="text/javascript">
<!--
var extra_happy = Math.floor(1000000000 * Math.random());
document.write('<img src="https://www.typepad.com/t/stats?blog_id=1863427&amp;user_id=483250&amp;page=' + escape(location.href) + '&amp;referrer=' + escape(document.referrer) + '&amp;i=' + extra_happy + '" width="1" height="1" alt="" style="position: absolute; top: 0; left: 0;" />');
// -->
</script>

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-44703649-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->




<script type="text/javascript" src="//www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/.shared/yui/2.9.0/yuiloader/yuiloader.js"></script>
<script type="text/javascript" src="/.shared/js/atpcomments.js?v=5"></script>

<!-- Begin disqus Tag -->

<!-- End disqus Tag -->
</body>
</html>

<!-- ph=1 -->
